Prob. mit ff7

Dieses Thema im Forum "PC & Konsolen Spiele" wurde erstellt von LaSmOOve, 2. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 2. Januar 2006
    frohes neues und guten morgen!

    habe mir vor kurzem ff7 geladen und jezz bekomm ich es nicht zum laufen!

    habe schon in einem anderem thread darüber geschrieben aber irgendwie antwortet mir keiner, deswegen versuche ich es jezz hiermit

    habe die 4 cd´s schon mit alcohol und daemon tools gemountet ! beide konnte ich installeren aber nicht starten! kann mir jmd helfen? thx
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 2. Januar 2006
    Such doch mal in der Registry nach dem Spiel, und schau dort nach welches LW dort als Standart angegeben ist. Wenn der LW Buchstabe nicht dem deines vituellen LW´s entspricht, ändere ihn und dann sollte es gehen.
    Das war zwar die Lösung für FF8, bei welchem das selbe Problem auftrat, da hat es geholfen, versuch es einfach mal.
     
  4. #3 2. Januar 2006
    jo geil! dankeschön! es hat geklappt!

    bekommst ne 8 von mir ;)
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Prob ff7
  1. Antworten:
    6
    Aufrufe:
    6.824
  2. Antworten:
    4
    Aufrufe:
    8.579
  3. Antworten:
    5
    Aufrufe:
    4.008
  4. Antworten:
    0
    Aufrufe:
    4.277
  5. Antworten:
    1
    Aufrufe:
    1.896