Problem beim uppen auf Servern ...

Dieses Thema im Forum "Filesharing" wurde erstellt von Duckstein, 16. Juli 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Juli 2007
    Moin !!

    Habe ein Problem beim Uppen auf servern ..
    Wenn ich einen Film mit ca: 700 MB auf einen Server hochladen will , muß ich nach jedem File
    die Verbindung trennen und immer wiederneu herstelen .....und an der stelle weitermachen , wo ich aufegehört habe ..
    Das war bis vor zwei Wochen nicht so !!
    Aber egal , welchen Server ich auch nehme , es ist immer das gleiche , ich komme immer nach jedem File in die Warteschleife .. Normalerweise konnnte ich zwischendurch auch mal weggehen und er hat den Kram hochgeladen ...

    An die Mods : Ich wußte nicht , wo ich diese Frage stellen sollte ... wenn es nicht passt , bitte verschieben!!

    Würde mich über schnelle Hilfe freuen ..

    Duckstein
     

  2. Anzeige
  3. #2 16. Juli 2007
    AW: Problem beim uppen auf Servern ...

    Hi,

    Installier das FTP Programm mal neu oder verwende ein anderes. Kann sein das es daran liegt.
     
  4. #3 17. Juli 2007
    AW: Problem beim uppen auf Servern ...

    mmm .. hast recht gehabt , THX

    BW haste bekommen

    Duckstein
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem uppen Servern
  1. [Windows 7] Heimnetzgruppen Problem

    CeZa , 6. Oktober 2011 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    558
  2. Antworten:
    0
    Aufrufe:
    241
  3. Antworten:
    2
    Aufrufe:
    526
  4. Problem Flash FXP- dateien uppen

    dpg , 25. Juli 2009 , im Forum: Filesharing
    Antworten:
    7
    Aufrufe:
    567
  5. Problem mit taggen (uppen)

    sanni.s1 , 17. November 2008 , im Forum: Filesharing
    Antworten:
    2
    Aufrufe:
    596