[Problem] Internet bricht laufend ab

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von KoRn4ever, 29. September 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. September 2007
    Hallo,

    ich fliege die ganze Zeit immer aus dem Internet, die Internetverbindung wird praktisch einfach gekappt und kommt danach direkt wieder. Ich habe die Fritzbox schon geupdated und hier meine Kabelverbindungen :

    Download offline!

    Die Stellen an den jeweiligen Komponenten sind nicht realitätsgetreu, also diese bitte nicht beachten.

    Muss man die Fritzbox nicht per Kabel von dem Splitter (mitte) noch verbinden (isdn-box) ? Dann könnte ich aber dieses ISDN-Teil wiederum nicht anschließen

    Bewertungen sind klar, hauptsache ich kann wieder normal surfen ohne Abbrüche :(

    Gruß KoRn4ever
     

  2. Anzeige
  3. #2 29. September 2007
    AW: [Problem] Internet bricht laufend ab

    genau so isses richtig wie auf dem bild , was für nen internet hasse also welche geschwindigkeit, undb bist du dir sicher das die internetverbindung abbricht und nich dein router einen weg hat? beobachte den router , wenns ne fritzbox is muss in der zeit wo das internet bei dir "ausfällt" die POWER LED blinken anstatt durchgehend zu leuchten
     
  4. #3 29. September 2007
    AW: [Problem] Internet bricht laufend ab

    welchen anbieter haste den kenne sowas von versatel die hatten probleme vielleicht kann ich dir weiterhelfen
     
  5. #4 29. September 2007
    AW: [Problem] Internet bricht laufend ab

    hi du...

    ich habe ne fritzbox wlan 7170 und hatte das selbe Problem. nach dem vorletzten update laufend Abbrüche. nun habe ich das aktuelle Firmware update gezogen (Vers. 29.04.39) und es ist wieder alles in butter.. keine Abbrüche mehr...
     
  6. #5 30. September 2007
    AW: [Problem] Internet bricht laufend ab

    So..

    hab bei Arcor angerufen und die meinten unsere Leitung hätte eine zu große Dämpfung und es würde daran liegen. Desweiteren würde das also weiterhin nicht mit unserem DSL 6K funktionieren, höchstens mit einer niedrigeren Bandbreite.. ?!?!?!?!?!?!?
     
  7. #6 1. Oktober 2007
    AW: [Problem] Internet bricht laufend ab

    was für ne Dämpfung zeigt die Box denn an?
     
  8. #7 1. Oktober 2007
    AW: [Problem] Internet bricht laufend ab

    mach mal ein bild von fritzbox -> einstellungen -> internet -> dsl-information -> dsl
     
  9. #8 1. Oktober 2007
    AW: [Problem] Internet bricht laufend ab

    so also habe jetzt so einen NTSPlit 2.0 anstatt des Splitters angeschlossen und bin seit 10 Minuten nicht mehr geflogen, das ist Rekord :D Allerdings gibt es da nur so genannte ISDN-Buchsen, wo man nur Lankabel reinmachen kann, ich habe keine Ahnung wie ich damit meine 2 anderen Geräte noch verbinden soll ... ?!?!
     
  10. #9 1. Oktober 2007
    AW: [Problem] Internet bricht laufend ab

    Download offline!
     
  11. #10 2. Oktober 2007
    AW: [Problem] Internet bricht laufend ab

    Digital Subscriber Line – Wikipedia

    Bei wiki steht dass die bei Fastpath 4db weniger nehmen, die Grenze für Arcor ist bei 35


    Und da du schon angerufen hast werden sie dich mit Sicherheit drosseln (wenn die Liste bei Wiki aktuell ist auf 2k)...
     
  12. #11 2. Oktober 2007
    AW: [Problem] Internet bricht laufend ab

    ja dies ist wegen deinen werten wohl richtig
     
  13. #12 3. Oktober 2007
    AW: [Problem] Internet bricht laufend ab


    Die haben gemeint, die können dort nichts machen ?!!?!?!
     
  14. #13 3. Oktober 2007
    AW: [Problem] Internet bricht laufend ab

    Hi. also ich hatte auch mal so ein problem mit meinem dsl von der telekom, ich habe etwas runtergeladen, der speed wurde immer langsamer und dann hörte es auf zu laden und fingt c.a. 30 sekunden später wieder an zu laden, die ip blieb gleich, wenn das bei dir auch so ist dann tausch einfach mal die netzwerkkarte aus.

    Das war die lösung für mein problem, einfach und simpel hätte ich die telekom nicht so oft belästigen müssen^^
     
  15. #14 3. Oktober 2007
    AW: [Problem] Internet bricht laufend ab

    Die Netzwerkkarte ist es aufkeinen... An der Fritzbox geht ja das DSL einfach immer WEG

    es geht nun jede 30sek ca. weg... :(
     
  16. #15 4. Oktober 2007
    AW: [Problem] Internet bricht laufend ab

    wenn dsl weg geht dann ist es ein synchroinistationsproblem und somit sache der telekom. kannst denen ja sagen dass dein sync weggeht dann sollen die sich drum kümmern
     
  17. #16 4. Oktober 2007
    AW: [Problem] Internet bricht laufend ab

    Ich hatte früher DSL 6000 und mich hat es die ganze Zeit gekickt. Jetzt habe ich gewzungener Maßen DSL 2000 und alles ist bestens...

    Vielleicht liegt es daran.
     
  18. #17 12. Oktober 2007
    AW: [Problem] Internet bricht laufend ab

    Habe ich nun auch... :(
     

  19. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Internet bricht
  1. Antworten:
    0
    Aufrufe:
    1.947
  2. Antworten:
    17
    Aufrufe:
    2.217
  3. Antworten:
    3
    Aufrufe:
    838
  4. Xbox360 - Internetprobleme

    Creused , 11. Mai 2013 , im Forum: Gamer Support
    Antworten:
    0
    Aufrufe:
    640
  5. Antworten:
    0
    Aufrufe:
    512