[Problem]Lan geht Powerline nicht

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Twitch, 19. März 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 19. März 2008
    Hallo seit ein paar Tagen geht mein Powerline nicht mehr. Ich habe nichts installiert oder sonst was gemacht. Das komische ist, das aber das Internet mit einem Lan Kabel noch tip top funktioniert. Nur an meinem PC kann es auch nicht liegen, den bei meiner Schwester ist das gleiche Problem.

    Habt ihr irgendwelche Lösung?


    mfg
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 19. März 2008
    AW: [Problem]Lan geht Powerline nicht

    Bei Powerline kann ich dir leider nicht viel weiter helfen. Hast du schonmal mit dem Support deines Anbieters geredet ?
     
  4. #3 19. März 2008
    AW: [Problem]Lan geht Powerline nicht

    Am Anbieter kann es nicht liegen, da er ja über ein Netzwerkkabel ins Internet kann. Vieleicht ist eins der Powerline-Steckdosenteile defekt und stört das Netz.
     
  5. #4 19. März 2008
    AW: [Problem]Lan geht Powerline nicht

    Ich hatte auch mal son Problem. Bei mir lags an einem der Adapter von devolo - erkannt hab ichs daran das keine der Dioden am Adapter mehr geleuchtet hat.
    Der Umtausch bzw. Reklamation war in dem Fall überhaupt kein Problem, da devolo eine 3jährige Garantie gibt.

    Vielleicht ist ja wie net98 schon gesagt, bei dir das gleiche Problem aufgetreten!
     
  6. #5 20. März 2008
    AW: [Problem]Lan geht Powerline nicht

    Mh das kann es kaum sein da ich den asugetauscht habe und es können ja kaum meiner und der schwester ihrer kaputt sein. Das verückte ist auch, dass das I-Net manchmal geht und dann aufeinmal nicht mehr!
     

  7. Videos zum Thema
Die Seite wird geladen...