Problem mit 1&1 DSL6000 (seitenaufbau dauert ewig)

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von djkroko, 23. September 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. September 2005
    Hi
    Ich hab DSL 6000 von 1&1. Seit ein paar Tagen dauert der seitenaufbau der meisten seiten z.B. RR oder gamestar.de eine ewigkeit. Ich muss minimum 1 minute warten bis eine Seite komplett aufgebaut ist.
    Das ist doch nicht mehr normal :(
     

  2. Anzeige
  3. #2 23. September 2005
    kann es sein das dein pc vollgemült ist ?
    hat ich auch ma ! neuinstall von OS hilft !
     
  4. #3 23. September 2005
    Bist du über einen Router ode W-Lan Online?

    Dj
     
  5. #4 23. September 2005
    Os habe ich schon paar mal neuinstalliert.
    Und ich bin ganz normal mit dem modem im internet
     
  6. #5 23. September 2005
    Vielleicht ne Software installiert?
    Firewall, Privatsphären Progi oder sonst irgendwas was bremsen würde?
     
  7. #6 23. September 2005
    vll ne langsame proxy ?(

    edit\\ schonmal nen anderen browser versucht?
     
  8. #7 23. September 2005
    wenn bei miir steganos an ist dauert RR auch ne ewigkeit ....

    guck mal ob dich irgendwelche proggies bremsen
     
  9. #8 23. September 2005
    habe auch DSL 6000 von 1&1 und bei mir läuft alles einwandfrei!
    leer mal dein cache und die cookies
    oder benutz mal tune up utillities;Ad-aware etc..
     
  10. #9 23. September 2005
    also hab auch 1&1 DSL 6000
    und es läuft super . hab nur einmal tune up zum optimieren genommen und gut is......
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem 1&1 DSL6000
  1. [Erlebnis] Probleme mit 1&1

    Ange!uz , 11. September 2011 , im Forum: Alltagsprobleme
    Antworten:
    27
    Aufrufe:
    2.107
  2. Antworten:
    1
    Aufrufe:
    251
  3. Antworten:
    3
    Aufrufe:
    457
  4. 1&1 email problem!

    Hannez84 , 16. Mai 2010 , im Forum: Alltagsprobleme
    Antworten:
    4
    Aufrufe:
    477
  5. Antworten:
    4
    Aufrufe:
    453