Problem mit Audio Treiber

Dieses Thema im Forum "Windows" wurde erstellt von Hardcore20000, 21. März 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. März 2008
    Servus hab ein asus P5VD2-x Command Motheboard
    und da is ne soundkarte dabei 5.1 und wenn ich den treiber installe (Realtek ALC883 Audio Driver V5.10.0.5286 for Windows 2000/XP) funzt auch alles soweit aber wenn er neustartet sagt er immer neue hardware gefunden dabei hab ich den treiber installiert
    Treiber is von der internet seite
    Hoffe ihr könnt mir helfen und sagen was ich falsch mache

    MFG
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 21. März 2008
    AW: Problem mit Audio Treiber

    bist du sicher das das auch sicher der richtige ist?? hast du vielleicht nen virus oder sowas abbekommen? was anderes würde mir jetz auch nicht einfallen...
     
  4. #3 21. März 2008
    AW: Problem mit Audio Treiber

    Ne windows is ganz neu druf
     
  5. #4 21. März 2008
    AW: Problem mit Audio Treiber

    Windows XP 32Bit Version?

    und was für neue hardware findet er? muss es mit dem audiotreiber zusammenhängen? erkennt er die realtek richtig?
     
  6. #5 21. März 2008
    AW: Problem mit Audio Treiber

    Das betriebssystem ist Windows Xp Prof. 32bit mit sp 2 .
    Ja das problem ist das bei dem Motherboard (P5VD2-X Command Motherboard)
    eine 5.1 soundkarte dabei ist so ne kleine nix dolles und wenn ich dann realtek installiere und noch den soundmax audio treiber erkennt er einfach net an das musikquellen vorhanden sind .
    Da ich die software aber aus dem internet gezogen habe da mein laufwerk kaputt ist hängt es vllt auch damit zusammen das ich einfach nur von der Mitgelieferten CD die Treiber auf mein rechner installieren muss und dann könnte es ja klappen
    was meint ihr ?

    MFG
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Audio Treiber
  1. [Vista] Audiotreiber Problem

    iNkY- , 16. Juni 2009 , im Forum: Windows
    Antworten:
    6
    Aufrufe:
    470
  2. Antworten:
    6
    Aufrufe:
    1.100
  3. [XP] Problem mit Audiotreiber

    Dudelognus , 1. März 2009 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    234
  4. [Vista] Audio Treiber Problem

    obba4eva , 16. Januar 2009 , im Forum: Windows
    Antworten:
    8
    Aufrufe:
    799
  5. Audio Treiber Problem

    Favourstyle , 1. August 2008 , im Forum: Audio und Video
    Antworten:
    5
    Aufrufe:
    239