Problem mit Computer

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Excelsus, 19. September 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 19. September 2007
    Hallo,

    erstmal meine Hardware:

    Amd Athlon 2600+
    1 GB DDR ram
    Nvidia Geforce Fx 5600
    1x 40 GB hdd <-- Boot ding
    1x 250 gb hdd

    so nun mein Problem:

    Hatte am Sonntag oder Montag nur noch Bluescreens, habe dann Rechner Formatiert, hatte was gebracht, habe ihn dann Dienstag wieder angemacht, ist hoch gefahren und gleich wieder neu gestartet, bis zum Anmelde bildschirm!

    Dann ich gestern so ne brast gehabt auf meinem Rechner, ab zu Saturn, neue HDD gekauft weil gedacht hdd nach 7 Jahren oder so den geist aufgegeben, habe mir dort auch gleich eine neue Graka gekauft!

    HDD: 160 GB hDD
    Graka: X1650 iwas

    Beim Installieren kamen schon die ersten Bluescreens, das lag aber nach dem Anschein da drann, das ich nur Schnell Formatierung genommen habe, habe dann nach dem Xten vesuch nochmal "normal" formatiert, also Langsam, kamen keine Bluescreens mehr beim Installieren, lief alles Wunderbar! Habe sogar gezockt mit dem ding! Tolles gefühl mal mit mehr als 60 FPS cs zu zocken oder wow mit mehr als 15 FPS zu zocken *gG*.

    Dann habe ich heute Morgen Rechner nochmal angemacht, weil ich was gucken musste, ist Ohne Probleme hochgefahren, habe dann auch meine Sachen nachgeschaut, plötzlich hat sich dann mein FireFox verabschiedet, dann explorer und dann der ganze Rechner, hat einfach neu gestartet! Hat dann beim Booten, diesen CHdisk oder wie das heißt angefangen zu machen, habe ich auch schön brav durchlaufen lassen wollen, aber bei der hälfte hat die Sau einfach wieder neugestartet! Dann hatte ich keine Zeit mehr und musste zur Arbeit, nun meine Frage an euch!

    Kann es sein das mein Mainboard langsam den geist aufgibt?!?! Oder der Ram?

    Bitte um Hilfe!!

    Alles Sch**** :/

    So Long

    Exce

    // Edit: BW ist natürlich drinne!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 19. September 2007
    AW: Problem mit Computer

    Mh, wie lange haste denn die restliche Hardware schon? Auch 7 Jahre? Und hast emal versucht deine CPU oder so zu übertakten? Wirds vielleicht zu heiß in deinem Gehäuse?
     
  4. #3 19. September 2007
    AW: Problem mit Computer

    Naja restliche Hardware ca. 5-6 Jahre glaube ich :) Mainboard vlt. nur 4-5 Jahre weiß es nicht mehr so genau! Und übertaktet habe ich noch nie, habe ich mich nie Getraut :(

    // Edit nur die 250gb hdd ist erst 1 Jahr oder so alt!
     
  5. #4 19. September 2007
    AW: Problem mit Computer

    Nun ja, das kann vieles sein. Angefangen beim Netzteil,dem Ram,Mainboard.... Ohne Try&Error wirst du da kaum weit kommen.
    Sind vielleicht auf dem Mainboard einige Elkos etwas gewölbt?
     
  6. #5 19. September 2007
    AW: Problem mit Computer

    Müsste ich heute abend mal nachschauen, weil bin nicht zuhause !

    // Edit, was meinst du mit Try & Erros? Wenn du Fehlermeldungen meinst, hab ich leider keine, weil keine Kommen ^^
     
  7. #6 19. September 2007
    AW: Problem mit Computer

    Mit Try&Error meine ich, nach und nach die einzelnen Teile zu tauschen und schauen woran der Fehler liegt.
     
  8. #7 19. September 2007
    AW: Problem mit Computer

    Da liegt ja das Problem, ich habe ja keine Wechsel Hardware hier und dieses Problem kommt ja nur Sporadisch :/
     
  9. #8 19. September 2007
    AW: Problem mit Computer

    hi,

    wird auch erstmal auf temps. tippen ! halt mal den staubsauger rein und hol erstmal den ganzen mist raus, also fans sauber machen und auch ruhig mal hinten ans netzteil !

    wie ist generell mit deiner luftzirkulation hast du zusätzliche fans ? zuviele kabel die lose herum hängen und den luftstrom stören ! zur not mal seitendeckel ablassen !
     
  10. #9 19. September 2007
    AW: Problem mit Computer

    Sauber gemacht habe ich den erst gestern, aber mal Schauen! Werde ich mal versuchen!

    Danke schonmal!

    Bw sind raus!
     
  11. #10 19. September 2007
    AW: Problem mit Computer

    Den Ram kannst du mit Memtest86 überprüfen. Einfach das Image brennen und dann von der CD booten.

    Die restliche Hardware überprüfst du mit dem Burn-In Test. Lass den Rechner dann am besten mal 24h durchlaufen, mit laufendem Test. Wenn du die Setup Datei hast, sowie den Crack und noch Hilfe brauchst, dann schick mir ne PN und ich helf dir dann.


    Befreie deinen Pc jedoch erstmal von Staub etc.

    Mit dem Programm Everest kannst du die Temperaturen im System überprüfen.
     
  12. #11 19. September 2007
    AW: Problem mit Computer

    ich wuerde bei bluescreens waehrend der installation irgendwie auf den RAM tippen. so war es bei mir zumindest immer.

    Sag doch mal bescheid welches bauteil es gewesen ist.
     
  13. #12 20. September 2007
    AW: Problem mit Computer

    //Edit Problem gebannt, Lösung geangelt ^^

    Also ich Burn In test gemacht habe, bin ich ein bisschen Stutzug geworden über die Ram Anzeige 512808 Kbyte oda was da standen, ich so mooooment mal, das sind keine 1GB ram. Kurz gesagt ^^ ein Ram Riegel = Müll :/ Nur mit 512 MB ram ist es echt Übel :/ bin nun eh schon Ram verwöhnt, Firmen Rechner hat 2GB ich hatte 1gb und nun 512:/ Übel. Heute kauf ich mir erstmal fett neuen Ram!

    Danke nochmal an alle! Die mir geholfen haben mir den Tipps *gG*


    So Long

    Exce
     

  14. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Computer
  1. Antworten:
    3
    Aufrufe:
    631
  2. Antworten:
    11
    Aufrufe:
    819
  3. Antworten:
    8
    Aufrufe:
    392
  4. Antworten:
    0
    Aufrufe:
    423
  5. Problem mit Computer

    Beitrag , 30. November 2009 , im Forum: Hardware & Peripherie
    Antworten:
    4
    Aufrufe:
    314