problem mit cpu taken

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von Neo0706, 4. Mai 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Mai 2006
    hi zusammen habe ein kleines problem

    ich habe vor einer woche meine cpu getakt
    von 2000 auf 2400

    und jetzt muste ich meinen pc neu instaliren
    und seit der neu instalation
    komme ich nur noch von 2000
    auf 2200 :baby:


    kan mir da mal bite einer helfen


    THX
     

  2. Anzeige
  3. #2 4. Mai 2006
    Wo übertaktest du denn deinen Prozessor?
    Welchen Prozessor übertaktest du?

    Gib mal ein paar Infos...
     
  4. #3 4. Mai 2006
    was meinste du kommst nur auf 2200?
    ist er instabil?
    welche cpu hast du?
    chipsatz installed?


    btw....das gehört ins Tuning und Overclocking Forum
     
  5. #4 4. Mai 2006
    Informationsliste Wert
    CPU-Eigenschaften
    CPU Typ Unbekannt
    CPU Bezeichnung Thoroughbred-B
    CPU stepping B0
    CPUID CPU Name AMD Sempron(tm)
    CPUID Revision 00000681h

    CPU Geschwindigkeit
    CPU Takt 2213.33 MHz
    CPU Multiplikator 12.0x
    CPU FSB 184.44 MHz (Original: 166 MHz, overclock: 11%)
    Speicherbus 184.44 MHz

    CPU Cache
    L1 Code Cache 64 KB
    L1 Datencache 64 KB
    L2 Cache 256 KB (On-Die, Full-Speed)

    Motherboard Eigenschaften
    Motherboard ID 62-P140-001368-00101111-040201-VIA$K74AP140_K7VT4A PRO BIOS P1.40
    Motherboard Name ASRock K7VT4A Pro (5 PCI, 1 AGP, 2 DDR DIMM, Audio, LAN)

    Chipsatz Eigenschaften
    Motherboard Chipsatz VIA VT8377A Apollo KT400A
    Speicher Timings 2.5-3-3-7 (CL-RCD-RP-RAS)
    Command Rate (CR) 2T

    SPD Speichermodule
    DIMM1: Infineon 64D64320GU6B 512 MB PC2700 DDR SDRAM (2.5-3-3-7 @ 166 MHz) (2.0-3-3-6 @ 133 MHz)
    DIMM2: MCI Computer MDT512M PC400 CL2. 512 MB PC3200 DDR SDRAM (2.5-3-3-8 @ 200 MHz) (2.0-3-3-7 @ 166 MHz)

    BIOS Eigenschaften
    Datum System BIOS 05/19/05
    Datum Video BIOS 05/01/11
    DMI BIOS Version P1.40

    Grafikprozessor Eigenschaften
    Grafikkarte Sapphire Radeon 9550
    GPU Codename RV350 (AGP 8x 1002 / 4153, Rev 00)
    GPU Takt 399 MHz (Original: 250 MHz, overclock: 60%)
    Speichertakt 278 MHz (Original: 200 MHz, overclock: 39%)


    so und voher kamm ich aber mit den sempron auf 2,4GHZ
     
  6. #5 4. Mai 2006
    gut eine frage hast du schon beantwortet...und zwar die, welche cpu du hast.-
    nun wäre es empfehlenswert die anderen auch zu beantworten da dies auch sehr wichtig ist.
     
  7. #6 4. Mai 2006
    am ja es leuft alles stabil

    ich scheke nur nicht vieso ich voher auf 2,4GHZ
    gekomen bin und jetzt nur noch bis 2,2GHZ
     
  8. #7 4. Mai 2006
    ~moved~
     
  9. #8 5. Mai 2006
    kannste den Multi höher als 12X einstellen wenn ja dann tu das und du hast mehr speed
    wenn das nicht geht kannste deinen FSB von 184 mal auf 190 aufstocken, sollte auch mehr speed rauskommen

    Naja wenn du ihn schonmal so hoch hattest kann sein das er kaputt ist, weil ein sempron ist ein billigprozzi von Amd der nicht unbedingt zum übertakten geeignet ist
     
  10. #9 7. Mai 2006
    2.4 GHZ ???

    Soviel ich weis hat ein 2000 1.6 Ghz oder 1.8 Ghz aber auf keinen fall schafst du mit dem Teil 2.4 GHZ. Mit meinem 2000XP Tbred. Habe ich auch maximal 2200 rausholen können. Weil er zu heiss wurde. Ist mir auch ein rätsel wie du von 1.66 Ghz auf 2.4 gekommen bist, vileicht garnicht ?
     
  11. #10 7. Mai 2006
    vielleicht meint er ja auch von 2000+ auf 2400+...

    Aber nicht jede CPU ist gleich, warum sollte er nicht 2,4Ghz geschafft haben?
    Ich hab auch mal nen Palomino 1600+ (1,4Ghz) auf 2Ghz gekloppt, mit 2V Vcore und WaKü geht so einiges.
    Mein 2500+ läuft ja auch mit 2,4Ghz... obwohls wohl einer der schlechtesten is die jemals gebaut wurden, der braucht dafür nömlich auch 2Volt...
     
  12. #11 11. Mai 2006
    schieb frontside bus langsam hoch auf 200mhz und denn haste wieder dein 2400mhz
    aber damit ---> Motherboard Name ASRock K7VT4A Pro
    wird des wohl nix ich glaub die asrock billigboards lassen dich den FSB nich einstellen
    aber ich guck morgen auf arbeit mal ob sich da was machen lässt
    aber vor 14 uhr wird des nix :D

    btw @ leco: tbred is ein ahtlon xp und kein sempron
    wird wahrscheinlich nen grüner sein :D
     
  13. #12 11. Mai 2006
    vielleicht ist er auch zu warm geworden?!
    beim übertakten sollte man immer die temperatur im auge behalten!
    und soweit ich weiß gingen die tbred's eh nicht besonders gut, außer der 1800er und 1900er.

    @leco: die erhöhung des fsb's bringt deutlich mehr, als den multi zu erhöhen.
    durch erhöhung des fsb's wird nämlich auch der speicherdurchsatz erhöht und damit übertaktest du quasi das ganze system und nicht nur die cpu.

    da steht tbred und sempron...
    und der sempron ist doch ein abgespeckter tbred oder barton, ich weiß es nicht mehr genau.

    @neo0706: lad dir doch mal cpu-z runter und poste anschließend das bild, dann wissen wir eindeutig bescheid.

    gruß
     

  14. Videos zum Thema
Die Seite wird geladen...
Similar Threads - problem cpu taken
  1. Antworten:
    4
    Aufrufe:
    4.050
  2. Antworten:
    0
    Aufrufe:
    602
  3. Antworten:
    7
    Aufrufe:
    429
  4. cpu kühler problem

    jasch127 , 3. August 2010 , im Forum: Hardware & Peripherie
    Antworten:
    5
    Aufrufe:
    693
  5. Antworten:
    2
    Aufrufe:
    306