Problem mit Crypload und FineReader! (erkennt kein chapta)

Dieses Thema im Forum "Windows" wurde erstellt von tr-chikka-lover, 25. September 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. September 2007
    Hey leute und zwar hab ich nen problem.
    Hab mir Cryptload installiert und es funktioniert auch alles wudnerbar mit dem reconnecten und so.
    Aber leider fordert mich der Loader nach jedem part auf diese 4 buchstaben einzugeben obwohl ich mir finereader installiert hab und das auch bei Optionen unter Chaptas ausgewählt hab.
    Und JA ich hab die neuste version con cryptload. Aber leider MUSS ich immer selber die 4 buchstaben eingeben. Erkennen tut der bei mir NIE was!!

    Bitte um hilfe!


    MFG
     

  2. Anzeige
  3. #2 25. September 2007
    AW: Problem mit Crypload und FineReader! (erkennt kein chapta)

    Ich bin was cryptload angeht atm. nicht aufm neusten stand, aber kann es nicht sein, dass die cryptload crew atm für die neuen codes noch keinen "fix" rausgegeben hat?
     
  4. #3 25. September 2007
    AW: Problem mit Crypload und FineReader! (erkennt kein chapta)

    hmm. Doch die Bilder für die neuen codes hab ich mit dem neuen loader zusammengeladen. Aber bei mir tut der finereader einfach gar nix. Da öffnet sich nichts. Als ob der finreader gar nich genuztz wird sieht das aus.
     
  5. #4 25. September 2007
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: Problem mit Crypload und FineReader! (erkennt kein chapta)

    Hab grade bei mir geupdatet und finereader installiert:

    [​IMG]

    damit läufts alles ohne probleme... ich vermute du hast einfach den pfad zu abbyy falsch angegeben.
     
  6. #5 25. September 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  7. #6 25. September 2007
    AW: Problem mit Crypload und FineReader! (erkennt kein chapta)

    Nein ich hab den Pfad zu Hundert prozent richtig angegeben!
    da bin ich mir sicher. Hab nochma alles überprüft aber derr tut einfach immer noch nichts.
    Kp vielleicht muss ich ja auch irgrndwie dem finereader die Bilder beibringen oder so..keine ahnung.
    Also ich hab mir einfach finereader ganz normal installiert und nichts annderes mehr eingestellt. Meint ihr es könnte daran liegen.
    Muss ich vielleicht noch irgendwelche speziellen einstellungen im FInereader übernehmen???

    Bitte um HilLFEeE^^
     
  8. #7 25. September 2007
    AW: Problem mit Crypload und FineReader! (erkennt kein chapta)

    bei finereader muss man absolout nichtsmehr einstellen... kA wodranns dann liegt, wenn nicht an einer von den einstellungen in CL ~~
     
  9. #8 26. September 2007
    AW: Problem mit Crypload und FineReader! (erkennt kein chapta)

    So hab mal von der cryptload page die Gaannz neuie version gezogen. Jetzt funktioniert alles wudnerbar^^

    hab mich wohl damit geirrt das ich die neust ehab :D
    aber danke nochmals für eure Hilfe...BWs verteil ich jetzt unnd geil mich jetzt dran auf das ich wie nen premium user saugen kann xDxD
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Crypload FineReader
  1. Antworten:
    4
    Aufrufe:
    7.742
  2. Antworten:
    5
    Aufrufe:
    2.642
  3. Antworten:
    0
    Aufrufe:
    2.831
  4. Antworten:
    1
    Aufrufe:
    1.694
  5. Antworten:
    2
    Aufrufe:
    583