Problem mit DSL 1000 - bitte helft mir :'(

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Bezzi, 6. September 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 6. September 2005
    Hy Leute,
    ich habe ein großes Prob mit meinem DSl 1000. Lt Test kann ich mit 125kb/s runterladen (sagt jedenfalls nen Kumpel), aber die Realität sieht leider anders aus.

    egal welche Server ich ausprobiere ich liege zwischen 20 und maximal (sehr selten) 80 KB. Könnt ihr mir bitte helfen? Bin kurz vorm verzweifeln...
     

  2. Anzeige
  3. #2 6. September 2005
    Hi, hast du wirklich DSL 1000? Oder vlt auch das DSL Lite? Ich frag deswegen, weil die Telekom unterscheidet da mitlerweile nicht mehr wirklich.

    Dein Speed hängt auch von der Last der knotenpunkte ab, wenn du irgendwo im ländlichen Raum wohnst oder so kann es gut sein, dass du das 1000er zwar laut Papier hast, aber gar nicht physikalisch realisieren kannst.

    Am einfachsten mal bei denen anphonen und nachfragen ob sies mal durchmessen können.
     
  4. #3 6. September 2005
    hi ich bin der kumpel ich habe schon mit dem speedtest gemacht da steht aber dsl 768 also dsl 1000 normal oder ja auch wenn nicht dann mindestens 80-90 oder schneller also dsl lite nicht
     
  5. #4 6. September 2005
    jopp. Erstens das eben geannte und zweitens wohn ich in ner großen Stadt.
    Ausserdem hab ich als Anbieter Arcor. Weiss nich ob das jetzt wirklich nen Unterschied ist ^^. Nur weil du Telekom gesagt hast...
     
  6. #5 6. September 2005
    Such dir hier im Board mal etwas was auf Rapidshare liegt, saug es und poste mal den Speed hier rein.
     
  7. #6 6. September 2005
    Ja, wobei DSL Lite keine Speedangabe hat.... also das kann unterschiedlich sein... mit was wurde der Speedtest gemacht???

    Und DSL 768 heißt nicht gleich DSL 1000, das wird erst automatisch zum Jahreswechsel geändert.

    ***
    OK bei Arcor kenn ich mich net so aus... da hab ich keinen Plan, weiß nur wies bei den Telekomikern läuft...
    ***
     
  8. #7 6. September 2005
    achso ja ok also speedtest haben wir bei Wie ist meine IP-Adresse? gemacht ich mach nochmel bei speedmeter und dann mal schauen
     
  9. #8 6. September 2005
    Also ich hab mir ma den Film genommen: Verliebt in eine Hexe!

    Speed:

    {bild-down: http://www.abi01.de/bernie/1.jpg}




    Und dann hab ich den test gemacht bei speedmeter.de

    ergebnis:
    Download aus Deutschland 60.4 KByte/Sek
    Upload 15.1 KByte/Sek
     
  10. #9 7. September 2005
    Tag,
    lad mal was von Rapidshare. Bei solchen Upps is Fullspeed nie garantiert... 8)

    MfG
    Flofl
     
  11. #10 8. September 2005
  12. #11 8. September 2005


    aber nicht mehr wenn er bei arcor ist da geht dass nicht mehr!

    kann sein das was mit dem backbone nicht stimmt!
     
  13. #12 8. September 2005
    auf diese speed o meter wird ich mich ja au mal nich verlassen ;)

    wenn die da 1000 von anfragen inner minute bekommen weiss net ob des dann no real sein soll was er da aus gibt. ... !
     
  14. #13 8. September 2005
    Ich kann dir zu 99% sagen woran es liegt! Hast du den standard Kabel, den du von T-Online oder sowas bekommen hast? Das Kabel das dein Modem oder Router mit dem PC verbindet! Ich hatte genau dasselbe Problem, habe Netwerkkabel (10 m lang) von MediaMarkt gekauft und alles war im Fullspeedbereich!

    mfg BIG_ST
     

  15. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem DSL 1000
  1. Antworten:
    4
    Aufrufe:
    685
  2. Antworten:
    4
    Aufrufe:
    1.971
  3. Antworten:
    5
    Aufrufe:
    945
  4. Antworten:
    11
    Aufrufe:
    523
  5. Antworten:
    10
    Aufrufe:
    456