Problem mit DSL Einrichtung

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Darkspy, 30. Mai 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 30. Mai 2005
    Hy Leutz,

    ich soll bei einem Kumpel, T-DSL einrichten!
    Nun hab ich aber ein kleines Problem mit der Einrichtung der T-Online Software!

    Und zwar...

    Sobald ich das benötigte DSL Gerät (Da externes Modem, eine Netzwerkkarte...) findet er lediglich "WAN-PPPoE" !
    Was theoretisch gar nich so falsch klingt....
    Allerdings is dies keine Netzwerkkarte...!
    Was auch logisch erscheint !
    2 Karten sind eingebaut!
    Einmal eine am Motherboard direkt, sprich Onboard, und einmal via PCI !
    Windows findet sie, aber die T-Online Software nich... !

    Hat da jemand eine Ahnung woran das liegen könnte?

    Danke im vorraus

    Grüße
    Darkspy
     
  2. #2 30. Mai 2005
    du erstellst einfach mal eine dsl-verbindung her siehe hier--> http://www.dslteam.de/xp1.html
    die t-online software musst du nun nicht installieren, esseiden dein kumpel benötigt es für homebanking. :]
    sag denn auch bescheid obs funzt oder net :]
     

  3. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Problem DSL Einrichtung

  1. Antworten:
    8
    Aufrufe:
    694
  2. Dsl 100k Wlan Problem
    Vice City, 13. Januar 2013 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    4
    Aufrufe:
    860
  3. Probleme beim Arcor DSL Aufbau
    battlekid, 3. Dezember 2012 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    4
    Aufrufe:
    2.307
  4. Antworten:
    5
    Aufrufe:
    1.182
  5. Problem mit DSL-Empfang im Haus
    ~StReLoK~, 28. Januar 2011 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    11
    Aufrufe:
    643