Problem mit Fernseher

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von pinga, 10. Oktober 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Oktober 2006
    Naja man könnte jetzt behaupten dies sei die falsche Section aber
    da es um Elektronik geht und hier wohl diejenigen mit der meisten Ahnung in
    der Angelegnheit sind habe ich es mal hier gepostet.Folgendes:
    Ich habe mir vor ca.3 Jahren einen Daewoo-Fernseher gekauft.War Sonderposten,
    Riesenteil..........hat bisher immer wunderbar funktioniert.Doch vor kurzem mache
    ich das Teil an,guck 15 min. fern und Zack ist das Bild weg!Erst dachte ich das der
    Fernseher evntuell von innen implodiert wäre oder sowas???Doch als ich den Stecker
    rauszog und wieder reinsteckte,den Standby anmachte leuchtete kurz die rote Standby-
    leuchte auf......dann leuchtete auch das grüne Licht auf.....dieses typische Geräusch kam wenn der Fernseher das Bild hochfährt (dauert bei den meisten Geräten ja seine Zeit)......doch dann bevor das Bild richtig zu sehen war,Peng schaltet der Ferns. wider auf den roten Standby...dies geht seitdem immer wenn ich den Standby anschalte im 5 sek.-Takt.......immer in der Reihenfolge.
    Bei der scheiß "Kundenhotline" scheint es unmöglich zu sein durchzukommen!
    Weiß jemand Rat???
    I
     

  2. Anzeige
  3. #2 10. Oktober 2006
    AW: Problem mit Fernseher

    kauf dir einen neuen. reparieren lohnt bei den heutigen preisen nicht mehr.


    mfg
     
  4. #3 10. Oktober 2006
    AW: Problem mit Fernseher

    Das Problem liegt am Netzteil bzw. an der Zündspule der Röhre, hatte ich auch mal ne Reperatur kostete 80€ wenn er also relativ groß ist lohnt es sich schon musst mal gucken.
     

  5. Videos zum Thema
Die Seite wird geladen...