Problem mit HIDE IP 3.4

Dieses Thema im Forum "Windows" wurde erstellt von logitech, 18. März 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 18. März 2007
    Hi leute,

    ich hab ein problem und zwar arbeitet Hide IP nicht mehr richtig ich mache es auf und dann macht er sein update und danach sucht er sein proxy aber in einer endlosen schleife aber wenn ich manchmal dann mit firefox reingehe hat er schon einen proxy obwohl hide ip das nicht zeigt das er einen proxy gefunden hätte!
    Hab auch schon mehrmals deinstalliert und installiert!


    Und dann wenn ich Hide IP beende kommt diese Fehlermeldung:


    Bild=down!


    was kann ich machen weis einer das?

    BW die mir helfen wollen! :D
    Bild=down!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 3. April 2007
    AW: Problem mit HIDE IP 3.4

    weis da keiner was???
     
  4. #3 3. April 2007
    AW: Problem mit HIDE IP 3.4

    Hi

    hast du eine Verknüpfung auf dem Bildschirm ?
    Wenn ja dann mach mal recktsklick / Eingenschaften / Verknüpfung / und schau dann ob der Pfad richtig ist.

    Gruß Toastbrot
     
  5. #4 3. April 2007
    AW: Problem mit HIDE IP 3.4

    nein hab ich nicht ich start es von start->programme aus!

    weis da jemand noch was das ist oder hat er es selber?

    Toastbrot BW haste!
     
  6. #5 3. April 2007
    AW: Problem mit HIDE IP 3.4

    schonmal eine deinstallation->registry cleanen->installation probiert? Ansonsten liegt es vll an Firefox, erstell dir da mal testweise ein neues profil. das kannst du indem du start->ausführen-> "D:\Programme\Mozilla Firefox\firefox.exe -p" oder halt C:\ wo immer du es installiert hast.
     
  7. #6 3. April 2007
    AW: Problem mit HIDE IP 3.4

    hab schon formatiert (nicht wegen prog)!^^


    jetzt hab ich firefox deinstaliert ging auch nicht!

    dann hab ich von hide ip ne vorherige version genomen die 3.31 ging auch nicht!

    an was kann der sch**** liegen das gibts gar nicht!:angry:


    kennt jemand vll anderes gutes prog!

    jetzt hab ich das normale Hide ip genommen und das funktioniert aber ich wollte fragen was hat das für ein unterschied zu platinum`?
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem HIDE
  1. Antworten:
    2
    Aufrufe:
    284
  2. Antworten:
    3
    Aufrufe:
    571
  3. Hide IP Problem

    Teaspoon , 25. Juni 2007 , im Forum: Windows
    Antworten:
    5
    Aufrufe:
    246
  4. Antworten:
    9
    Aufrufe:
    282
  5. Hide Hack Probleme

    Deadrole , 5. Juni 2005 , im Forum: Webentwicklung
    Antworten:
    4
    Aufrufe:
    228