Problem mit Internet - Sehr wichtig

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von nakhla, 17. Juni 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. Juni 2006
    Also ich hab ein riesen problem ...

    am meinem 2. pc geht zwar das i-net aber ich kann keine explorer öffnen und icq , msn gehen auch nicht.

    Counter strike kann ich zockken aber mein rest geht nix -.-

    wäre echt klasse wenn jemand ein guten tipp für mich hätte !

    10ner is drinnn


    thx


    Nakhla
     

  2. Anzeige
  3. #2 17. Juni 2006
    hmm das klingt komisch *g*

    aber kannst mal sagen wie du den 2. PC am i-net angeschlossen hast?
    und ist der 2. PC schon etwas älter?

    weil explorer sollte man eigentlich auch ohne i-net verbindung öffnen können.

    wenn du einen router hast könnte es auch eine einstellung sein die du machen musst.

    greets

    Athanasius
     
  4. #3 17. Juni 2006
    hatte ich auch mal....bei mir kam da im Explorer immer ide Meldung die suchseite konnte nicht gefunden werden !

    Die einzige Alternative zum beheben war entweder backup draufspielen oder Windows neu installen.

    MfG M4t2e ;)
     
  5. #4 17. Juni 2006
    ne also ich kann den exploere öffnen ^^

    aber ich kann auf keine seite gehen z.Bps. google.de
     
  6. #5 17. Juni 2006
    kannst mal bisschen angaben zu Hardware geben.
    und wie du die beiden PC's ans i-net anschliesst?
    hab ich oben schon gefragt.

    is noch schwierig das problem zu erkennen wenn man keine angaben hat.

    und wenn das alles richtig angelschlossen sein sollte,
    dann hilft vllt doch nur neu aufsetzen
     
  7. #6 17. Juni 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Hi,

    Da du ja mit steam ins Netz kommst tippe ich jetzt mal auf fehlenden DNS Server :D

    dnsserver7kn.jpg
    {img-src: //imageshack.us/a/img143/8021/dnsserver7kn.jpg}


    €: Aso oder du hast nen proxy server eingestellt
    1. Internet Explorer
    2. Extras
    3. Internet Optionen
    4. Verbindung
    5. ganz unten Einstellungen
    6. alles wechmachen
     
  8. #7 17. Juni 2006
    ich hab alles richtig angeschlossen benutze KEIN router , wie gesagt das i-net geht ja kann sorgar im i-net zoggen aber surfen und chatten (Msn, icq) halt nicht -.-
     
  9. #8 17. Juni 2006
    und wie Kantholz sagt wegen der DNS?
    hast die engegeben...?

    wenn du nämlich keinen router hast musst du IP, Gateway, DNS beim 2. PC
    selbst angeben
     
  10. #9 17. Juni 2006
    Versuch doch mal bitte google.de anzupingen:
    ping Google
    ping 216.239.57.104

    Dann wüssten wa schonmal obs daran liegt

    MFG

    Kantholz
     
  11. #10 18. Juni 2006
    he leutz ich hab ein ähnliches bzw. gleiche Problem.
    Wenn ich z.B. bei MSN bin und dann schnell mal auf google geh, dann werd die Verbindung von MSN getrennt und beim Explorer kommt Seite nicht gefunden !

    Was soll ich jetzt machen ?
    Neuinstalliert hab ich schon alles.
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Internet Sehr
  1. Antworten:
    8
    Aufrufe:
    386
  2. Antworten:
    9
    Aufrufe:
    285
  3. Antworten:
    13
    Aufrufe:
    318
  4. Antworten:
    0
    Aufrufe:
    1.951
  5. Antworten:
    17
    Aufrufe:
    2.224