Problem mit Motherboard

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von D-Deluxe, 9. April 2009 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. April 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    hej leute,

    hab da n "kleines" problem mit meinem motherboard
    habs hier auf nem bild mal markiert:

    [​IMG]

    der kleine schwarze klip (weiß nich wie das in der fachsprache heißt), der das daten kabel für mein bluray laufwerk hält ist mir an den seiten abgebrochen.
    sprich ich kann den klip nicht mehr auf dem motherboard anbringen und demnach auch das daten kabel nicht mehr anschließen.

    hat da einer vl eine alternativlösung wie ich das reparieren kann??
    war schon beim händler aber die können nix machen :(

    mfg D-Deluxe
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 10. April 2009
    AW: Problem mit Motherboard

    Ich denke mal das kabel hat nur auf einer seite Kontakte und die andere seite hat keine ? Wenn es auf beiden seiten kontakte hat darfst du nur punktieren.

    Wenn nur eine Seite verklemmst du das Kabel so das es die Kontakte berührt und Punktierst die Ecken mit einer Heisklebepistole (also heisses Plastik da die komischen dinger gg). Achte darauf das nichts hinein Läuft auf der Seite wo die Kontakte sind. Wenn es abgekühlt ist nimmst du dir die hintere Seite vor und legst einen kleinen Streifen . Nun schaust du obs funzt. Wenn nicht kann man in der Regel das Plastik wieder so abpopeln und den nächsten versuch Starten.

    Hab sowas 2 mal gemacht und immer gefunzt.
    Viel Glück

    Gruss Verkloppdiefee
     
  4. #3 10. April 2009
    AW: Problem mit Motherboard

    Holst 2 komponenten Kleber ! un klebst es an einigen stellen an aber achte darauf das du die kontakte nicht verklebst !
     
  5. #4 10. April 2009
    AW: Problem mit Motherboard

    jo das mit dem heißkleber hatte ich auch vor
    nur das problem ist, dass ich einen gewissen druck von oben brauche, damit der kontakt da ist!
    und das genau an der stelle wo eig der klip sein sollte!
     
  6. #5 10. April 2009
    AW: Problem mit Motherboard

    Eigentlich ist der Klip nur dazu da das obere zusammen zu drücken und so das Kontakt Band festhalten soll. deswegen musst du vorher auch das Band schon mit druck fixieren bis das Plastik hart ist. Dann ausprobieren , Dann mehr drauf haun für mehr stabilität.

    Von festkleben halte ich garnichts, weil 1tens : das Band dann nie mehr raus zu holen ist, 2tens: es sein kann das der Kleber das Band in seine bestandteile zerlegt, dann gibts nen kurzen und das wars dann ganz.

    Gruss Verkloppdiefee
     
  7. #6 20. April 2009
    AW: Problem mit Motherboard

    oke hat sich erledigt

    is wohl doch nix mehr zu machen, schade eigentlich!
    trotzdem thx für die hilfestellungen!

    mfg D-Deluxe
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Motherboard
  1. Antworten:
    7
    Aufrufe:
    1.154
  2. Antworten:
    2
    Aufrufe:
    374
  3. Antworten:
    3
    Aufrufe:
    685
  4. Antworten:
    9
    Aufrufe:
    302
  5. Antworten:
    3
    Aufrufe:
    463