Problem mit neuer Hardware

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von muddern, 25. Januar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. Januar 2009
    Moin zusammen! Habe mir gestern neue Hardware gegönnt

    Board : Asus M3N78 Pro
    Grafik: geforce 9800GT
    ram: 4 gig 800. takt (benutzte aber nur 2 momentan)
    CPU: AMD Phenom x4 9550
    HDD: IDE Samsung 120 gig

    Hardware eingebaut alles gut. Wollte dann Formatieren mit einer win version die ich schon lange benutze. Ich formatierte also, als dann alles fertig war und er die Windows komponenten zu letzt kopierte und dann den neustart machte wo er dann eigentlich in das "windows" menü geht ging es einfach nicht weiter habe nun dann an der stelle eine schwarzen bildschirm mit einem "_" der blinkt weiter geht es nicht. Habe draufhin andere versionen ausprobiert wo aber dann das gleich passiert. Nun bin ich rat los und weiß nicht weiter.

    sry wenn das der falsche thread sein sollte
     

  2. Anzeige
  3. #2 25. Januar 2009
    AW: Problem mit neuer Hardware

    Bios update vorher vollzogen?
    Was sagt das bios wird alles erkannt?
    Karte/Ram +menge/CPU?
     
  4. #3 25. Januar 2009
    AW: Problem mit neuer Hardware

    nee kein bios update gemacht karte, ram, laufwerk cpu auch erkennt quasi alles
     
  5. #4 25. Januar 2009
    AW: Problem mit neuer Hardware

    Hab ich dich richtig verstanden, dass der Bildschirm schwarz wird, kurz bevor er zum windows (Desktop) wechselt?
     
  6. #5 25. Januar 2009
    AW: Problem mit neuer Hardware

    hmm nee nich zum windows desktop da bin ich weit von entfernd zu der eigentlichen windows installation würd ich dann kommen
     
  7. #6 25. Januar 2009
    AW: Problem mit neuer Hardware

    hast du probiert da mal paar min zu warten?
    hatte mal was änlichen, es lief dann aber weiter nach einiger zeit.
     
  8. #7 25. Januar 2009
    AW: Problem mit neuer Hardware

    ja habe ich auch schon, habe ca. 20 min gewartet aber es hat sich nichts getan, es ist unverändert geblieben
     
  9. #8 25. Januar 2009
    AW: Problem mit neuer Hardware

    Hast du ne andere InstallationsCD versucht?
     
  10. #9 25. Januar 2009
    AW: Problem mit neuer Hardware

    ja auch schon, habe hier 3 verschiedene rumliegen bringt aber irgendwie leider auch nichts
     
  11. #10 25. Januar 2009
    AW: Problem mit neuer Hardware

    hm, hast nur einen RAM Riegel drin, oder? Wenn ja, versuch mal einen anderen...
     
  12. #11 25. Januar 2009
    AW: Problem mit neuer Hardware

    :) habe ich auch schon dran gedacht und auch shcon ausprobiert bringt leider auch nichts
     
  13. #12 25. Januar 2009
    AW: Problem mit neuer Hardware

    mist, wäre ja auch zu einfach gewesen :). Also irgendwie scheint das Problem ja zu sein, das er die installation von Windows nicht starten kann...Was haste denn für ein Laufwerk? Auch neu oder dein altes eingebaut? Ersatzlaufwerk rumliegen zum testen obs daran liegt?
     
  14. #13 25. Januar 2009
    AW: Problem mit neuer Hardware

    schau mal ob deine HDD im Bios angezeugt wird.Eventuell jumper umstecken
     
  15. #14 25. Januar 2009
    AW: Problem mit neuer Hardware

    auch schon getauscht bringt anscheind auch nichts
     
  16. #15 25. Januar 2009
    AW: Problem mit neuer Hardware

    getauscht ja aber wird sie auch angezeigt ??
     
  17. #16 25. Januar 2009
    AW: Problem mit neuer Hardware

    joa also was heist neu is auch n alter dvd IDE brenner. Ein anders laufwerk ahbe ich leider hier nicht rumliegen aber eigentlich hat das laufwerk nie faxen gemacht. bezüglich der platte ist alles richtig gejumpert habe auch schon zichmal nach gesehn aber ist alles richtig und angezeigt wird sie auch
     
  18. #17 25. Januar 2009
    AW: Problem mit neuer Hardware

    Hast du die möglichkeit eine LiveCD zu nehmen. Dann könnte man wenigstens mal gucken, ob die Hardware einwandfrei funktioniert...

    EDIT: Die HDD ist wahrscheinlich auch deine alte, oder? Versuch mit einer Linux LiveCD die Festplatte zu formatieren und versuch danach nochmal die Installation...
     
  19. #18 25. Januar 2009
    AW: Problem mit neuer Hardware

    Hast du mal ne andere HDD eingebaut ? Stromstecker bei der grafikkarte drin ?
     
  20. #19 25. Januar 2009
    AW: Problem mit neuer Hardware

    nee leider nicht
     
  21. #20 25. Januar 2009
    AW: Problem mit neuer Hardware

    Hat du ne IDE Festplatte oder ne SATA wenn du ne SATA hast musst du dir ne neue CD von XP erstellen wo die SATA Treiber mit drauf sind. Das weist du aber schon oder ??
     
  22. #21 25. Januar 2009
    AW: Problem mit neuer Hardware

    ja beides probiert bringt leider auch nichts
     
  23. #22 25. Januar 2009
    AW: Problem mit neuer Hardware

    Die HDD IDE ist wahrscheinlich auch deine alte, oder? Versuch mit einer Linux LiveCD die Festplatte zu formatieren und versuch danach nochmal die Installation...
     
  24. #23 25. Januar 2009
    AW: Problem mit neuer Hardware

    ja die platte is auch meine alte IDE. ok aber woher bekomm ich ne linux live cd ??
     
  25. #24 25. Januar 2009
    AW: Problem mit neuer Hardware

    KNOPPIX Linux Live CD

    Unter Download...und die Anleitung ist da auch...

    EDIT: Sry BladeV8 :D
     
  26. #25 25. Januar 2009
    AW: Problem mit neuer Hardware

    Besser Zwei Antworten wie garkeine @Hannez84 :D


    Du musst logischerweise ne Bootfähige CD brennen.Nur zur Info
     

  27. Videos zum Thema
Die Seite wird geladen...