Problem mit Sony Vegas 8.0 Pro

Dieses Thema im Forum "Windows" wurde erstellt von eTax, 10. Dezember 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Dezember 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Hi!

    Hab beim starten von Sony Vegas 8.0 Pro ein Problem.

    Er bringt immer folgende Fehlermeldung:

    fehlerji2.jpg
    {img-src: //img253.imageshack.us/img253/8787/fehlerji2.jpg}


    Hat jemand ne Ahnung was ich da machen kann damit es läuft?
     

  2. Anzeige
  3. #2 10. Dezember 2007
    AW: Problem mit Sony Vegas 8.0 Pro

    Was wird in diesem Fall mit "Zeiger" gemeint?
    Hast du es evtl auf einer Externen PLatte installiert??

    Gruß BenQ
     
  4. #3 10. Dezember 2007
    AW: Problem mit Sony Vegas 8.0 Pro

    ICh wuerde ehr auf nen falschen crack tippen, da ya bei den cracks im hexeditor die programmpunkte vom schutz idr. uebersprungen werden!

    Deintalliere es und installiere es dann mit einem passenden crack fuer diese version, sollte es eine gecrackte fassung sein
     
  5. #4 10. Dezember 2007
    AW: Problem mit Sony Vegas 8.0 Pro

    Zu BenQ. Also ne externe festplatte hab ich. Von der hab ich des auch installiert. Aber installiert ist es auf C:.

    Zu shinchen: Naja der Crack war bei der Version dabei und hat bei meinem alten rechner auch funktioniert.
     
  6. #5 11. Dezember 2007
    AW: Problem mit Sony Vegas 8.0 Pro

    push
     
  7. #6 12. Dezember 2007
    AW: Problem mit Sony Vegas 8.0 Pro

    push
     
  8. #7 14. Dezember 2007
    AW: Problem mit Sony Vegas 8.0 Pro

    push

    ==> hat niemand mehr ne idee?
     
  9. #8 15. Dezember 2007
    AW: Problem mit Sony Vegas 8.0 Pro

    push
     
  10. #9 15. Dezember 2007
    AW: Problem mit Sony Vegas 8.0 Pro

    den einzigen rat den ich dir geben kann installier es nochmal neu von der selbe partition aus

    wenns dann nicht geht musste dir wohl neu holen

    greetz
     
  11. #10 16. Dezember 2007
    AW: Problem mit Sony Vegas 8.0 Pro

    nope hat nichts gebracht aber ich bedanke mich an dieser stelle und close mal.

    Sollte noch einer ne Idee haben dann kanner mir ja ne PN schicken.

    BWs sind raus.
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Sony Vegas
  1. Antworten:
    3
    Aufrufe:
    595
  2. Sony Vegas 7.0 Problem.

    Mircoyee , 14. Mai 2011 , im Forum: Audio und Video
    Antworten:
    2
    Aufrufe:
    386
  3. Antworten:
    4
    Aufrufe:
    631
  4. Antworten:
    2
    Aufrufe:
    559
  5. Sony Vegas Problem

    Elite , 31. März 2010 , im Forum: Audio und Video
    Antworten:
    0
    Aufrufe:
    624