Problem mit T-Sinus 130

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von maZerich, 17. Oktober 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. Oktober 2007
    Moin!,

    Also ich habe einen T-Sinus 130 Wlan Router
    und habe das Problem das wenn ich denn
    Router ausschalte stellt sich der Mac-Filter
    immer wieder ein und ich muss erst auf denn
    Router zugreifen und den Mac-Filter aus schalten
    Ich hab überlegt mir einen neuen zukaufen wollte
    fragen ob ihr mir welche empfehlen könnt bei denen
    das Problem nich vorkommt!

    MfG

    maZerich
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 17. Oktober 2007
    AW: Problem mit T-Sinus 130

    Schätze mal bei allen anderen!!^^

    normalerweise ist es bei routern so, das die einstellungen im router dirket dort auch gespeichert werden...es sei denn irgendwo ist noch ein kleiner Haken versteckt ;-)
     
  4. #3 17. Oktober 2007
    AW: Problem mit T-Sinus 130

    ich kann das schon alles speichern mit dem Mac filter aus aber wenn ich ihn halt reboote dann macht er denn filter wieder rein und das nervt immer bissle
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Sinus 130
  1. Antworten:
    2
    Aufrufe:
    238
  2. Antworten:
    1
    Aufrufe:
    241
  3. Antworten:
    10
    Aufrufe:
    443
  4. Antworten:
    11
    Aufrufe:
    467
  5. Antworten:
    4
    Aufrufe:
    390