problem mit virtualdubmod

Dieses Thema im Forum "Audio und Video" wurde erstellt von dont_leech, 23. Dezember 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. Dezember 2007
    Hi,
    wollte bei einem AVI Video ne andere Audiospureinfügen.Hab dann nen .WAV file genommen und das ganze als AVI gespeichert ist das ding jetzt 6GB groß und vorher war es gerademal 40mb groß.Was hab ich falsch gemacht?
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 23. Dezember 2007
    AW: problem mit virtualdubmod

    Hast du im Menü "Video" den Punkt auf "Full peocessing mode" belassen?
    Wenn ja probiere Direct Stream copy. Bzw wähle wenn du FUll Processing wähken musst die Option Compression und wähle eine Videokompressionsart
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - problem virtualdubmod
  1. Antworten:
    1
    Aufrufe:
    230
  2. Antworten:
    2
    Aufrufe:
    703
  3. Antworten:
    6
    Aufrufe:
    7.046
  4. Antworten:
    4
    Aufrufe:
    8.591
  5. Antworten:
    5
    Aufrufe:
    4.072