Problem mitm Companion

Dieses Thema im Forum "Filesharing" wurde erstellt von Tim1885, 21. August 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. August 2007
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Hey Leute ich hab da n Problem mitm Companion.

    Und zwar wenn ich anfangen will die IPs zu testen dann kommt folgende Fehlermeldung:

    Bild Link


    Kann mir da jemand sagen was da los ist? Ich verstehe nicht ganz was der von mir will ?(.


    Fuer jede Hilfe gibts ne BW!

    MFG Tim1885
     

  2. Anzeige
  3. #2 21. August 2007
    AW: Problem mitm Companion

    Er kann das Verzeichnis wo die IPs drin sind anscheind nicht finden...

    Am besten die txt die du testen willst ins gleiche Verzeichnis tun wo auch Companion drin ist...

    Oder einfach mal Companion löschen und neu raufhauen... vllt is irgendwas in der config kaputt!

    Sonst fällt mir nu auch nichts mehr ein!

    IPs haste ja mit Ping gescannt so das es da keine Probs geben dürfte oder?

    LG
     
  4. #3 21. August 2007
    AW: Problem mitm Companion

    oehm noe ^^ hab mit dfind gescannt ^^

    kannst du mir sonst noch noch n anderes prog zum checken empfehlen???
     
  5. #4 21. August 2007
    AW: Problem mitm Companion

    Also ich selber nutze eigentlich Pubcheck.dl.am, da man dort den richtigen Speed des Pubs testen kann und nicht nur die leistung der homeleitung hat :)

    Oder du nimmst Speedtest+PCInfo ftpc.exe hab das auf meinem Str0... wenn du willst flash ich es dir schnell rüber :)

    Aber da ich denke, das du nur ein ScanStr0 hast solltest dich lieber für Pubcheck.dl.am entscheiden :)

    Oder hier im Board gibt es sonst glaub ich noch was selber geproggtes musst mal in der Progger section schauen :)

    LG
     
  6. #5 21. August 2007
    AW: Problem mitm Companion

    ne ich halt nich viel von pubchecker.dl.am

    waere nett wenn du es mir kurz rueberhaust ^^
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem mitm Companion
  1. [Windows 7] Win7 Probleme mitm Explorer

    Fle3 , 3. Februar 2011 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    346
  2. problem mitmedion life e24089

    W-Playaz , 13. Dezember 2008 , im Forum: Audio und Video
    Antworten:
    1
    Aufrufe:
    519
  3. Antworten:
    6
    Aufrufe:
    465
  4. Antworten:
    4
    Aufrufe:
    366
  5. Probleme mitm TV

    Aquawarez , 2. Januar 2008 , im Forum: Alltagsprobleme
    Antworten:
    10
    Aufrufe:
    322