Problem nach dem bruten

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von Fuman, 15. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. Januar 2006
    Hallo!

    Also ich beschreibe einfach mal was ich gemacht habe:

    mit DFind 65.er range nach port 1433 gescannt
    die results gebrutet mit sqlck

    so jetzt habe ich ein paar results

    als nächstes öffne ich SQLExec.exe (diese mit dem apfel als icon^^ also die man einfach ausführen kann und nicht er instalieren muss), geb die daten ein (sa|) und klicke auf connect
    nach ca 2 sec kann man dann auf disconnect klicken und net mehr auf connect

    wenn ich jetzt dir c: eingebe
    kommt entweder SQL_ERROR
    oder garnix
    das selbe passiert wenn ich cd c:
    oder sonstiges eingebe

    kann mir einer sagen was ich falsch mache?
    thx & mfg, fuman!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 16. Januar 2006
    das heist das den server jemand vor die gehackt hat und auf brtalste weise verstümmelt (secured) hat

    das hat mit dem bruten nöschts zu tun

    einfach immer weiterscannen
     
  4. #3 16. Januar 2006
    hm so ne :poop:^^
    habe mich schon so gefreut
    thx :)
     
  5. #4 16. Januar 2006
    Jaja die bösen 1337-haxxer ,gelle ;)

    Ich glaube,das is geklärt,sodass ich zumachen kann!
     

  6. Videos zum Thema
Die Seite wird geladen...