[problem] [netzwerk] Karten nicht angezeigt

Dieses Thema im Forum "Windows" wurde erstellt von nosam, 15. November 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. November 2007
    Hi also ich habe folgendes "problem"
    als problem kann ich es nicht wirklich bezeichnen, weil es meinen pc ja nicht wirklich am arbeiten hindert, aber es mich halt trotzdem irgendwie stuzig macht x)

    kommen wir zu meinem problem :

    wenn ich die netzwerkverbindung öffne ist das einzige was mir angezeigt wird meine internetverbindung.
    LAN verbindung, Firewire und hamachi fehlen komplett, funktionieren aber noch einwandfrei
    im gerätemanager auch noch alle vorhanden und keine probleme

    Kanns sein, dass ich das ganze nur ausversehen ausgeblendet habe und es mitbekommen zu haben und wie bekomm ich des ganze wieder da rein?

    wäre für eine schnelle hilfe sehr dankbar und bw is natürlich auch drinn ;D

    (btw reboot hab ich schon öfter gemmacht, fals das ein tip seien sollte ^^)
     

  2. Anzeige
  3. #2 15. November 2007
    AW: [problem] [netzwerk] Karten nicht angezeigt

    Hast du schon probiert die Ansicht mit F5 zu aktualisieren? Vielleicht stört auch die Windows Firewall oder etwas ist nicht richtig konfiguriert. Kannst ja mal probieren ein Heimnetzwerk zu erstellen um zu prüfen ob er überhaupt andere Computer in deinem Haushalt anzeigt (seid ja sicher über einen Router verbunden oder so).
     
  4. #3 15. November 2007
    AW: [problem] [netzwerk] Karten nicht angezeigt

    andere coputer interessieren mich ja gar nich ...
    denke mal hast mich falsch verstanden...
    es geht mir nicht darum, dass netzwerkcomputer nicht angezeigt werden sondern meine lankarte, firewire etc in den netzwerkverbindungen nicht angezeigt werden...
    also dort wo ich dann z.B. die ip konfigurieren kann...
    was mich verwirrt, ist, dass des erst so urplötzlich aufgetreten ist... letzte woche hab ich noch meine ip von dort aus konfigurieren können
    und falsch konfiguriert ist ja auch nix, da ja alles perfekt funktioniert... grade das is ja das was mich stuzig macht

    hat wer ne idee? ^^
     
  5. #4 15. November 2007
    AW: [problem] [netzwerk] Karten nicht angezeigt

    vieleicht hast du einfach unter ansicht die Verbinungen ausgeblendet? Such einfach mal ein bisschen rum. ;)

    Wenn ich zuHause bin guck ich mal bei mir am Rechner ob cih was finde ;)
     
  6. #5 15. November 2007
    AW: [problem] [netzwerk] Karten nicht angezeigt

    Dein tipp hörte sich jka mal richtig nice an brachte aber nix ^^
    hab jeze ca 15 minurten rumgefummelt und is nix bei rumgekommen =((

    hier nochmal 2 screens:

    Bild=down!
    Hier mal meine netzwerkverbindungen... ziemlich leer was? ^^


    Bild=down!
    In netzwerkverbindungen auf erweitert ~> erweiterte einstellungen
    ich bin mir zu 78,9 % sicher das da normalerweise alle Netzwerkkarten stehen
    (es kann ja mal jmd. nachsehen ob des wirklich so is und mal bidde posten =)

    €dit:

    hier noch mein gerätemanager mit eigenschaften der netzwerkkarte ...
    Bild=down!
     
  7. #6 19. November 2007
  8. #7 20. November 2007
    AW: [problem] [netzwerk] Karten nicht angezeigt

    schonmal deaktiviert/aktiviert?
     
  9. #8 20. November 2007
    AW: [problem] [netzwerk] Karten nicht angezeigt

    ja alles gemmacht
    netzwerkarte deinstalliert neu installiert deaktiviert reaktiviert....

    Symbole für Netzwerk / DFÜ-Verbindungen fehlen » Tipps » WinTotal.de das hab ich auch schon probiert

    hilf echt alles nix ... bin am verzweifeln und ich hatte eigendlich nicht vor windoof neu zu installieren

    weiß jmd. rat?

    €dit:

    hier mal noch die ip config:
    Bild=down!


    €dit nr 2:
    bin grade beim googeln auf das hier (
    Symbole f
     
  10. #9 20. November 2007
    AW: [problem] [netzwerk] Karten nicht angezeigt

    du sollst von m$ den hotfix extra anfordern...n1 service :)

    was hast du für protokolle installiert?
     
  11. #10 21. November 2007
    AW: [problem] [netzwerk] Karten nicht angezeigt

    hab alle protokolle die benötig werden installiert...

    da mein sys auch so ein paar probs hatte hab ich vor ner halben stunde nen rappel bekommen und siehe da.. windoof neu installiert ;D

    das mit hotfixextra hatte ich auch gelesen aber war ich zu f0wl für danke trotzdem


    problem nich mehr vorhanden ~>closed
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - problem netzwerk Karten
  1. Antworten:
    1
    Aufrufe:
    1.529
  2. Antworten:
    6
    Aufrufe:
    1.464
  3. MAC OSX X86 Netzwerkkarten Problem

    _vossi_ , 10. Januar 2009 , im Forum: Macintosh
    Antworten:
    2
    Aufrufe:
    391
  4. Antworten:
    3
    Aufrufe:
    184
  5. Antworten:
    2
    Aufrufe:
    204