probleme bei pic's von nem movie

Dieses Thema im Forum "Grafikdesign und Fotografie" wurde erstellt von iNkY-, 24. Februar 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Februar 2006
    hi

    wie das thema schon sagt habe ich problem fotos von nem film zu machen!

    ich mache die fotos ^_° der film läuft in paint dann ja wenn man will und dann schneide ich immer die sachen raus und packe die in ne andere datei.

    wenn der film noch läuft sehe ich die bilder wunderbar!

    mache ich den film aus sehe ich auf den bildern nix mehr :[

    kann mir das jemand helfen?

    jede antwort die mir weiterhilft bekommt ne 10er :D

    cYa
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 24. Februar 2006
    Tja wenn du mit Windows Media Player nen Film anguckst oder sonst einem Programm und das Bild per "Drucken" in "Paint" einfügst, ist ja klar das dort das Bild dann Schwarz wird (sobald der Film beendet wird). Frag mich nicht warum, aber ist einfach so. Allerdings kannst du mit FRAPS wunderbar Screenshots erstellen (Captures).
     
  4. #3 24. Februar 2006
    10er hast du schonmal!

    hat jemand noch paar weiter tips?
     
  5. #4 24. Februar 2006

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - probleme pic's nem
  1. Antworten:
    4
    Aufrufe:
    8.503
  2. Antworten:
    1
    Aufrufe:
    1.820
  3. Antworten:
    13
    Aufrufe:
    7.572
  4. Antworten:
    6
    Aufrufe:
    1.627
  5. 5.1 Soundsystem macht Probleme

    Horstroad , 30. Januar 2016 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    745