Probleme mit der InternetGeschwindigkeit.

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von MantiCore, 23. Dezember 2012 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 23. Dezember 2012
    Zuletzt bearbeitet: 24. Dezember 2012
    Hey @all,

    hab jetzt die Schnauze voll und poste hier mal mein Problem.
    Also folgendes, habe zu Weihnachten einen Dell Laptop bekommen, und zwar den Dell Inspiron 17r SE und wollte den als meinen HauptComputer konfigurieren. Also habe ich den vorherigen Computer abgebaut.

    Das Problem, welches ich jetzt mit dem Laptop habe ist, das er meine Leitung, also die 100Mbit von Unitymedia nicht ausnutzen kann. Wo mein PC vorher mit satten 12 - 14MB/s eine Datei runtergeladen hat, so kommt der Laptop mit Biegen und Brechen gerade mal auf 2 - 3MB/s.
    (Geladen von Linux FTP Servern und @ ovh.net/files/)

    Ich weiß jetzt echt nicht mehr woran das liegen kann.
    Bin direkt mit Kabel im Modem und habe das schon x-mal neugestartet. Und mein PC schafft bei den selben Dateien immer noch die vollen 100Mbit. -.-"

    Hier mal meine Daten zum System des Notebooks.
    - Windows 7 x64
    - 8GB Ram
    - Intel Core i7
    - Nvidia Graka
    - 10/100 Ethernet
    ....

    Meine Vermutung liegt ja darin, das der Übeltäter die absolut bescheidene EthernetKarte ist, da ich in meinem PC ne Gbit Karte verbaut habe. Aber das wäre doch sehr merkwürdig oder?

    Falls ihr noch fragen habt, könnt ihr mich fragen, vllt. habt ihr ja eine Idee.

    //Sind btw.: alles die neuesten Treiber, da ich heute den Laptop konfiguriert + installiert habe.

    //Problem solved.....Fröhliche Weihnachten euch allen
     

  2. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Probleme InternetGeschwindigkeit

  1. Antworten:
    4
    Aufrufe:
    9.297
  2. Windows 10 Probleme nach Creators Update
    Dawid128, 17. April 2017 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    2.598
  3. Antworten:
    13
    Aufrufe:
    8.788
  4. Probleme mit Skype seit Windows 10
    El Torrro, 7. Juli 2016 , im Forum: Windows
    Antworten:
    6
    Aufrufe:
    2.704
  5. 5.1 Soundsystem macht Probleme
    Horstroad, 30. Januar 2016 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.598