Probleme mit Fritz!BoxSL

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von matrox, 16. Februar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Februar 2006
    Will mir gerne über Overnet ein paar Liedchen holen, meine Fritzbox scheißt mir aber einen. Andauernd geht das Teil aus und startet neu. Aber komischerweise nur wenn Overnetläuft.
    Ports habe ich alle freigegeben, in der Firewall auch. Neustes Update ist auch auf der Box.
    An was könnte es denn noch liegen? Bewahrt mich davor den Hammer zu holen und gebt mir einen Rat.

    Wer mir hier helfen kann kriegt auf jeden Fall nen 10er!!!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 18. Februar 2006
    Es liegt daran das du Overnet falsch eingestellt hast bzw. zu Aggressiv da ja zum Teil durch den parallen Aufbau hunderter oder mehr offener oder halb offener TCP-Verbindungen einen immensen Strom
    an TCP- und UDP-Anfragen produzieren.Das die Fritzbox neustartet ist also nur ein Schutz.Mach die neuste Firmware drauf wenn du nicht schon hast mach den upload niedriger und nicht so viele Verbindungen.

    Mfg AERiAL
     
  4. #3 18. Februar 2006
    an Verbindungen hab ich 45 angegeben, upload 20, download 120

    aber die kackt ja schon bei 5 Verbindungen ab!
    ---------------------------------------------------------
    neuste Firmware ist drauf
    habe nun auch ne andere Firewall installiert, Overnet klappt jetzt nur, wenn ich Fritzbox als Modem laufen lasse.

    10er haste, ich versuchs mal alles niedriger einzustellen.
     
  5. #4 18. Februar 2006
    fritzbox reseten ...


    und overnet alles auf normal einstellen ... grundeinstellungen ...minimal ....


    und dann langsam alles hochfahren ... bis zum absturz .

    dann weist du woran es gelegen hat
     
  6. #5 19. Februar 2006
    dann dürfte ich ja noch nicht mal 5 Verbindungen haben.
    Ich habe so ne Wut auf das Teil, von Anfang an der ganze Rotz.
     
  7. #6 19. Februar 2006
    tcha ... macht doch spaß so ne bastel und versuchsstunde ... tag ... nacht .... :D


    und man lernt was da zu ?(
     
  8. #7 19. Februar 2006
    Ich habe diese Problem auch.
    Ein Freund von mir hats noch besser der kann alles öffnen nur Port 21 nicht ... nur mit Proxy.

    Na ja bei mir ist das auch so ich lade ne halbe Stunde mit Bitcomet was nix passiert bin voll glücklich auf einmal kein Upload und Download mehr ja super ... war das scheiß dingen wieder abgeschmiert.
    Und immer wenn ich den PC hochfahre will er sich ned einloggen erst Strom kurz raus dann wieder rein ... WORAN LIEGT SOWAS 10er gibts wenn einer helfen kann ...


    EDIT:
    Habe auch die neuste Firmware drauf trat alles erst nach dem Update auf.
     
  9. #8 20. Februar 2006
    Ich hatte das Problem jetzt grade schon wieder musste Die Firmware wieder reseten.

    Und ich kam trotzdem ned rein na ja dann noch 4 mal Strom Stecker an der blöden Box raus und reingesteckt.
    Na ja kann wohl keiner hier helfen.

    AUCH WENN NE 10er DRIN IST.
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Probleme Fritz BoxSL
  1. Antworten:
    1
    Aufrufe:
    1.765
  2. Antworten:
    5
    Aufrufe:
    1.074
  3. Antworten:
    0
    Aufrufe:
    682
  4. Antworten:
    0
    Aufrufe:
    890
  5. Antworten:
    4
    Aufrufe:
    1.370