Probleme mit Sound !!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von BamLee14, 4. Januar 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Januar 2008
    Hab mir das Windows XP Gaming aus unserem board draufgemacht ... hab nun folgene frage :

    Frage: Warum habe ich keinen Sound? (Keine Audiogerät im Gerätemanager)
    Antwort:
    Der Dienst "Windows Audio" muss von manuell auf automatisch gesetzt werden und gestartet werden. Danach muss der Audiotreiber installiert werden.

    das problem hab ich ... nur ich verstehe nicht wie ich das machen muss -.-

    wenn ich den soundkarten treiber 2 mal installiere klappt alles wunderbar nur wenn ich den pc neu starte muss ich den treiber erneut installieren -.- das nervt hätte gerne das alles perfekt ist wenn ich den pc starte ;)

    jede info = BW

    thx schonmal !!!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 4. Januar 2008
    AW: Probleme mit Sound !!

    Sollte es nun wirklich nicht daran liegen, dass die Audiogeräte nicht richtig angeschlossen sind- dann kann es eig NUR an der Software liegen.

    ich würde zur sicherheit einfach mal gucken ob es wirklich keine Wackelkontakte gibt und dann mich an den "autor" wenden - der dieses Gaming Betriebssystem geschrieben hat - den kenne ein solches Problem bis jetzt noh gar nicht!

    Lasse vll. TuneUp laufen um nach Fehler zu suchen - aber eig ist das ein Software Problem /Schwierigkeit - der jenige der es geschrieben hat - muss wissen woran es liegt. ;)


    TUt mir leid.
     
  4. #3 5. Januar 2008
    AW: Probleme mit Sound !!

    Ja was will ich noch groß dazu sagen JA also wenn wirklich kein Wackelkontakt oder Anschlussfehler der grund ist dann kann es wie russka1990 schon gesagt hat nur an der Software liegen... wobei Ich eher zu einem Wackler oder ähnlichem tendiere etwa anderes kann ich mir im moment nicht vorstellen.Hoffe ich konnte dir iwie helfen
     
  5. #4 5. Januar 2008
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  6. #5 5. Januar 2008
    AW: Probleme mit Sound !!

    fehler behoben danke ;) alle haben bw
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Probleme Sound
  1. 5.1 Soundsystem macht Probleme

    Horstroad , 30. Januar 2016 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    825
  2. Antworten:
    0
    Aufrufe:
    740
  3. Antworten:
    7
    Aufrufe:
    1.160
  4. Antworten:
    0
    Aufrufe:
    917
  5. Antworten:
    8
    Aufrufe:
    478