problemme mit dem wlan...

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von jurik, 3. April 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. April 2008
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    hallo,
    ich habe mir ein fritz!box 7170 gekauft und angeschlossen.
    mein hauprechner ist mit dem kabel verbunden und es geht ohne probleme ins netz.
    dann habe ich an meinem notebook die software instaliert (firmware 29.04.49)und es ist ganz normal gegangen.nach dem neue start bekomme ich die meldung "Schutz vor unbeabsichtigten Verbindungen deaktiviert ..."und komme nicht ins netz.ich muss jedes mal die cd starten und über den hilfsasistenten ins netz gehen

    [​IMG]

    wie kann ich das problem beheben?;)

    danke im voraus
    jurik

    edit:das problem habe ich gelöst,aber jetzt habe ich anderes problemm

    jetzt komme ich problemlos ins inet,aber ca.nach 1/2 std.unterbricht die verbindubg und egal was ich mache es passiert nichts im internet ;(
    die verbindung ist aber da
    [​IMG]

    erst nach dem neue start des notebooks funktioniert es wieder,aber auch nur ca. 1/2 std.
    hat es jemand schon mal gehabt?wie kann ich das problem lösen?


    wenn ich über wlan finder meinen router speichern will,habe ich ein problemm
    router ist da,wie auf dem bild
    [​IMG]

    dann drücke ich verbinden oder router speichern und dann kommt die meldung
    [​IMG]

    und wenn ich hier den netzwerkschlüssel eingebe passt der nicht rein,dann muss ich hexadezimale anklicken und wieder eingeben,aber dann kommt die meldung
    [​IMG]

    weiss jemand was davon?
    bitte um hilfe

    danke
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 3. April 2008
    AW: Schutz vor unbeabsichtigten Verbindungen deaktiviert...

    deinstallier die Software mal und geh einfach so ins Internet. Wlan und Lan funktionieren auch ohne die Software wunderbar.
     
  4. #3 3. April 2008
    AW: Schutz vor unbeabsichtigten Verbindungen deaktiviert...

    es geht aber nicht
     
  5. #4 3. April 2008
    AW: Schutz vor unbeabsichtigten Verbindungen deaktiviert...

    ist das ein ubd dongel? schlies den nur an und dann nutzte von windows die wlan funktion. ist dein netzwerk überhaut gesichert oder ist in deiner umgebung ein ungesichtes? dann bringt er auch oft solche meldungen.
    probier es ohne die software ist immer besser
     
  6. #5 3. April 2008
    AW: Schutz vor unbeabsichtigten Verbindungen deaktiviert...

    danke
    jetzt habe ich es geschaft
     
  7. #6 3. April 2008
    AW: Schutz vor unbeabsichtigten Verbindungen deaktiviert...

    Closed
     
  8. #7 9. April 2008
    AW: Schutz vor unbeabsichtigten Verbindungen deaktiviert...

    push

    leute...bitte um hilfe
     
  9. #8 9. April 2008
    AW: problemme mit dem wlan...

    wie sind die router einstellungen?
    vllt hast du ja eine automatische trennung drin nach *blub* min?
    unter Internet->Zugangsdaten ma gucken, ob das (Internetverbindung dauerhaft halten) angeklickt ist?!
    eventuell firmware nochma neu/manuell raufspielen.

    Mfg Schmidt!
     
  10. #9 12. April 2008
    AW: problemme mit dem wlan...

    nein,es ist auf verbindung dauerhaft halten angeklickt...
     
  11. #10 12. April 2008
    AW: problemme mit dem wlan...

    hi!!

    geh mal ins fritz box menü!!
    ->einstellungen, ->erweiterte einstellungen, ->Internet!!

    schau mal da ob die zugangsdaten komplett richtig sind!!
    bei Anschluss sollte bei "Internetzugang über DSL" ein punkt davor sein!
    bei Betriebsart sollte bei "eine Internetverbindung für alle computer verwenden" ein punkt sein!
    wlan muss im router eingeschlatet sein!! die richtige MAC-Adresse eingeben!
    und die verschlüsselung wählen!!!

    vergiss die software von t-offline die ist müll und brauchst net!!!





    greezzzee Gumball
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - problemme dem wlan
  1. [Windows 7] Problemme mit Daten HDD

    jurik , 27. Januar 2011 , im Forum: Windows
    Antworten:
    8
    Aufrufe:
    475
  2. Antworten:
    6
    Aufrufe:
    463
  3. Antworten:
    5
    Aufrufe:
    308
  4. Internet Problemme

    inSp , 10. Februar 2007 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    5
    Aufrufe:
    331
  5. nero 7 problemme

    Flexitsch , 14. Juli 2006 , im Forum: Hardware & Peripherie
    Antworten:
    5
    Aufrufe:
    375