Problm mit Cryptload

Dieses Thema im Forum "Filesharing" wurde erstellt von x_gyxq, 3. März 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. März 2008
    Hallo, hab ein Problem mit Crypt load,
    unzwar wähle ich mich direkt ins netz ein über in DSLmodem, dass Problem welches ich nun mit dem Programm habe ist folgendes.
    Man kann die Files ganz normal in die Liste übernehmen jedoch kommen dann folgende Meldungen:

    -Loginversuch-free load
    -Ermittle Antwort
    -Wartezeit bis Download - 144 Sekunden
    -Captcha gefunden
    -2 Minuten - Bot erkannt
    -Problem:Wait Time

    Das ganze wiederholt sich, ohne das ein Download beginnt, für hilfe wäre ich sehr dankbar, BW gibts natürlich auch
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 3. März 2008
    AW: Problm mit Cryptload

    Ah, so wie es aussieht hab ich das Problem schon gefunden, falls ich falsch liegen sollte korregirt mich bitte, anscheinend kann Cryptload nicht mehr selbststädig den Code zum Verifizieren bei Rapidshare erkennen und muss deshalb von Hand eingegeben werden...
    Wie gesagt, falls ich falsch liegen sollte korregirt mich bitte bzw. wenn jemand ne lösung kennt bitte bescheid geben
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problm Cryptload
  1. Antworten:
    0
    Aufrufe:
    328
  2. Antworten:
    2
    Aufrufe:
    374
  3. Antworten:
    1
    Aufrufe:
    259
  4. Problme beim richtigen Grakatreiber!

    secanon , 4. Februar 2008 , im Forum: Windows
    Antworten:
    11
    Aufrufe:
    245
  5. Bruce und seine Ebay-Problme

    Mix-Master-M , 9. Oktober 2007 , im Forum: Humor & Fun
    Antworten:
    4
    Aufrufe:
    385
  • Annonce

  • Annonce