q9650 oc

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von neon195, 19. Oktober 2011 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 19. Oktober 2011
    moin moin ich bins mal wieder :D,

    also nach längerer zeit will ich mich jetzt mal wieder mit dem übertakten gründlich beschäftigen.
    Hatte ihn längere zeit auf 3,6Ghz stabil laufen.
    Ich denke eigendlich auch ich weiß noch so ziemlich alles :)D) aber ich bekomme mein q9650 einfach nicht über die 4Ghz bzw. auf die 4Ghz.

    Als mein q9650 auf 4Ghz heute endlich starten wollte brauchte er auch schon 1,38Vcore, was ich denke auch ziemlich hoch ist. Aber nunja, er hatte keine fehler nach prime (ca. 1stunde | temps bei 60°) und lief jetzt nach meiner meinung stabil.

    falsch gedacht... mehrmals jetzt am tag hat er wieder bluescreens bekommen (iwas von wegen memory dump). Naja vcore immer bisschen angehoben bis ich bei 1,42 war und ich dann nicht mehr weiter wollte. Aber problem war weiterhin da :(

    das selbe bei 4,5Ghz nur das bei 'ner stunde prime dann schon die temps bei 76° waren.

    Aber warum immer diese Bluescreens? Gibt es im BIOS noch iwelche feineinstellungen?
    nb habe ich auch schon ein wenig angehoben...

    Ich hoffe ihr könnt mir helfen :)

    Hier nochmal schnell mein sys:
    - Intel Core 2 Quad Q9650
    - 4x2048MB OCZ Reaper 1066MHz
    - ATX be quiet! 650W
    - GIGABYTE GA-EP45-UD3P P45 FSB 1600MHz ATX
     

  2. Anzeige
  3. #2 20. Oktober 2011
    AW: q9650 oc

    Wie siehts denn mit den restlichen Spannungen aus? Hab die Tage auch meinen i7 geoced und bei mir langs immer am RAM.. also check mal Spannung und Teiler und geb uns die Daten.
     
  4. #3 20. Oktober 2011
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: q9650 oc

    So, da 1Bild mehr als 1000Worte sagen, lade ich direkt mal 3 hoch :D

    Hier könnt ihr vllt. besser sehen, was ich falsch mache oder was ich noch verstellen könnnte ;)

    [​IMG]
    {img-src: http://s14.directupload.net/images/111020/cgjq84o7.jpg}


    [​IMG]
    {img-src: http://s14.directupload.net/images/111020/45en8xx2.jpg}

    (höher habe ich mich mit Vcore nicht mehr getraut^^. Faustregel ist doch so bis 1,4Vcore ist okay oder irre ich mich da?)

    [​IMG]
    {img-src: http://s7.directupload.net/images/111020/eq64cpwc.jpg}



    ich denke mal man erkennt alles auf den bildern ;)

    lg
     
  5. #4 20. Oktober 2011
    AW: q9650 oc

    Wie wärs denn erst mal mit BIOS zurücksetzen? Bin im OCen leider nicht so der Pro und kann dir zu deinem Board/CPU nichts sagen... ich denke einfach mal, dass die Spannungen teilweise zu niedrig sind. Die meisten müssten doch auf Auto stehen, oder irre ich mich da? Zumindestens von Haus aus ^^

    Ich würds auf jeden Fall erst mal auf Standardsettings zurücksetzen und mich dann langsam nach oben testen.

    Hier mal ein How-To, aber nicht vergessen, das sind nur Richtwerte!! [How-To] Intel Core 2 Duo/Quad Overclocking

    Gruß :)
     
  6. #5 13. November 2011
    neiin :D die standartwerte stehen immer daneben ;) und auf auto sollte man eigendlich nichts lassen, da sich beim erhöhen des FSB's, alles mit hochtaktet ;) also lieber erstmal alles auf die standartwerte manuel setzen damit nich zu hoch wird ;)

    lg

    keiner sonst noch ne ahnung? :(

    lg

    push :)
     
  7. #6 13. November 2011
    AW: q9650 oc

    Wenn du sicher bist, dass es nicht der Ram ist, hebe mal CPU Termination Voltage und CPU PLL Voltage um 0,1V an. Wenn das nichts bringt, versuch mal 0,15 bzw. 0,2V.
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - q9650
  1. Antworten:
    7
    Aufrufe:
    1.557
  2. Antworten:
    5
    Aufrufe:
    811
  3. Antworten:
    7
    Aufrufe:
    840
  4. Antworten:
    4
    Aufrufe:
    708
  5. Q9650 boxed / tray

    amlatzdf , 27. September 2009 , im Forum: Hardware & Peripherie
    Antworten:
    4
    Aufrufe:
    338