qip - connection problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von DasKrosong, 16. Februar 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Februar 2008
    tach freunde der nacht.

    (ich bin jetzt alle topics durchgegangen, die mit qip zu tun haben, aber mein problem scheint bisher einmalig zu sein (was irgendwie nicht sein kann).)

    problem:

    es gibt tage, da läuft das prog wie ne eins, da feier ich total drauf, dann wiederum gibt es tage, wo es sich disconnected und wieder connected. so ansich kein problem, aber wenn es so oft passiert, dass man sich nicht mehr einloggen kann, platzt einem der s*ck!
    ich benutze die "qip 2005 Build 8040 jeak edition". das selbe problem gibt es aber auch mit allen anderen versionen.

    fehlersuche

    ich habe bereits probiert, die ports, die qip benutzt, im router freizuschalten. kein erfolg.
    andere ports lösen das problem ebenfalls nicht. (ob es was damit zu tun hat, sei dahingestellt ^^ )
    an den verschiedenen möglichkeiten der client-ID wahl von (qip 2005(UTF8 bis -?-)) scheint es auch nicht zu liegen.
    mit anderen clienten wie z.b. pidgin oder miranda gibt es keine probleme.

    router/modem is ein Speedport W 701V.


    für jede helfende antwort bin ich euch mehr als dankbar. das problem geht mir schon seit längerer zeit auf die nerven!

    lg daskrosong
     

  2. Anzeige
  3. #2 16. Februar 2008
    AW: qip - connection problem

    wird sehr wahrscheinlich an deiner Verbindung liegen;)

    benutz du vll Wlan? oder vll einfach mal neuinstallieren, hilft oft :D

    Was anderes fällt mir jetzt nid ein!
     
  4. #3 16. Februar 2008
    AW: qip - connection problem


    hasse dir meinen beitrag überhaupt korrekt durchgelesen? hab doch geschrieben, dass es nur bei qip so ist. egal welche version. und nein, kein wlan!
     
  5. #4 19. Februar 2008
    AW: qip - connection problem

    SO probs hatte ich mit qip auch schon bei mir war das problem damit gelöst das ich qip neu instaliert habe! hast aber wahrscheinlich schon probiert oder?
     
  6. #5 19. Februar 2008
    AW: qip - connection problem

    mhm... aLso keine ahnung was ob es eine lösung für dein problem gibt...
    aber ich use die gemoddete QIP version Qip Infinium
    ~Klick~
    vLlt. gehts mit der? ich hab mit infinium noch nie proBleme gehabt

    greEtz Testament
     
  7. #6 19. Februar 2008
    AW: qip - connection problem


    ja, half leider nich... wenn ich den rechner bei nem kumpel nutze, gibt es das problem nicht!



    ich probiers mal.
     
  8. #7 19. Februar 2008
    AW: qip - connection problem

    ich hab auch öffters das Problem das QIp sich einfach disconnectet, dann wieder connectet usw... dann kommt mal mittendrin das ich zu oft versucht habe nachrichten zu verschicken und schmeisst mich dann raus?! mit ICQ und Miranda funktioniert alles einwandfrei! hab des jetzt schon öffters gehabt. aber mir is aufgefallen das ich erst die probleme habe seit ich version 8040 drauf hab?

    ist es bei dir auch erst seit version 8040? ich denke einfach mal es liegt nicht an dir sondern an einem BUG von QIP wo halt spontan bei diversen Nummernbereichen auftritt.
     
  9. #8 27. März 2008
    AW: qip - connection problem


    im ersten post steht, dass es bei allen versionen so is. :p

    edit: bin gerade mit qip infinum unterwegs. mache hier wieder auf, wenns probs gibt, solange is hier zu, um spam wie gewissen beiträge zu vermeiden ;)

    edit2: bei qip infium gibt es die gleichen probleme...

    wer noch irgendeine idee hat, bitte helfen.

    edit3: ich habe jetzt jeden clienten durch, hat niemand ne idee? ich könnt ausrasten :angry:
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - qip connection problem
  1. Antworten:
    0
    Aufrufe:
    976
  2. Antworten:
    3
    Aufrufe:
    702
  3. Antworten:
    5
    Aufrufe:
    1.988
  4. OTR und QIP Infium

    cable , 20. Juli 2011 , im Forum: Sicherheit & Datenschutz
    Antworten:
    6
    Aufrufe:
    2.354
  5. Antworten:
    0
    Aufrufe:
    537