QIP Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von d135, 30. November 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. November 2006
    Also ich benutze anstatt von ICQ QIP. Das Programm sollten ja zumindest einige von euch kennen.
    Und ich hab da so ein kleines Problem, buchstaben wie "ü;ä;ö..." werden immer als kyrillische Bustaben angezeigt und da wollte ich fragen ob es eine Möglichkeit gibt das wegzubekommen.

    Ich sag schon mal vielen Dank im vorraus!

    mfg d135
     

  2. Anzeige
  3. #2 30. November 2006
    AW: QIP Problem

    total falscher bereicht nur so nebenbei... das solltest du in software oder sonstwo frage...
     
  4. #3 30. November 2006
    AW: QIP Problem

    Das war bei meinem Trillian auch immer oder bei einem "ß".

    Weis nicht mehr wie ich das behoben hab, hab aber glaub im Programm die Schrifart geändert und dann wars gut.

    MFG B0mB3r
     
  5. #4 1. Dezember 2006
    AW: QIP Problem

    installiers mal neu, ich hatte das problem mit qip nie, vll hast du auch eine veraltete version, hier die neueste:
    http://download.qip.ru/qip7990.exe
     
  6. #5 1. Dezember 2006
    AW: QIP Problem

    Neuinstallation hat da nichts mit zu tun.

    Als erstes gehst du in "Option / Einstellungen".
    Dann gehste auf "Sprachen".

    Rechts gibt es die Option "Zeichensatz". Da wählst du "Western" aus und fertig ist die Kiste.^^

    mfg
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - QIP Problem
  1. Antworten:
    1
    Aufrufe:
    662
  2. Antworten:
    3
    Aufrufe:
    419
  3. Antworten:
    16
    Aufrufe:
    1.638
  4. QIP 9036 Login Problem

    Cresa , 7. Juni 2010 , im Forum: Anwendungssoftware
    Antworten:
    0
    Aufrufe:
    287
  5. Antworten:
    25
    Aufrufe:
    1.220