Rechner fährt lange hoch

Dieses Thema im Forum "Windows" wurde erstellt von noodels13, 10. Dezember 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Dezember 2007
    Tag Leute, hab am Freitag meinen neuen PC bekommen & gleich zusammengebaut!
    Er läuft prima, doch er braucht ziemlich lange zum hochfahren, das stört!

    An was könnte das liegen?

    System:

    AMD Athlon64 X2 5200+ AM2
    Club3D 8600GTS
    2048MB DDR2 PC2-6400
    Gigabyte GA-M56S-S3, NVIDIA Nforce560, ATX

    Bin über jede hilfreiche Antwort froh!

    Danke, MfG ndLs :]
     

  2. Anzeige
  3. #2 10. Dezember 2007
    AW: Rechner fährt lange hoch

    argh mist, wollte antworten net bedanken ^^
    hast du xp oder vista drauf ???
     
  4. #3 10. Dezember 2007
    AW: Rechner fährt lange hoch

    "Lange" ist relativ ;)

    Wie lange dauerts denn? (Bitte Stoppuhr benutzen)


    Isses schon von Anfang an so? Hast du alle Treiber installiert?
     
  5. #4 10. Dezember 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  6. #5 10. Dezember 2007
    AW: Rechner fährt lange hoch

    Hab XP Prof (SP2) drauf, und es dauert schon immer so lange, ja!

    Logfile:
    Spoiler
    Logfile of HijackThis v1.99.1
    Scan saved at 13:26:15, on 10.12.2007
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v7.00 (7.00.6000.20544)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\Explorer.EXE
    C:\WINDOWS\system32\spoolsv.exe
    C:\Programme\AntiVir PersonalEdition Premium\avguard.exe
    C:\Programme\AntiVir PersonalEdition Premium\sched.exe
    C:\Programme\AntiVir PersonalEdition Premium\avesvc.exe
    C:\WINDOWS\system32\nvsvc32.exe
    C:\WINDOWS\system32\tcpsvcs.exe
    C:\WINDOWS\System32\snmp.exe
    C:\Programme\Alcohol Soft\Alcohol 120\StarWind\StarWindService.exe
    C:\WINDOWS\RTHDCPL.EXE
    C:\Programme\AntiVir PersonalEdition Premium\avgnt.exe
    C:\Programme\Gemeinsame Dateien\InstallShield\UpdateService\issch.exe
    C:\WINDOWS\system32\ctfmon.exe
    C:\Programme\NETGEAR\WG311v3\wlancfg5.exe
    C:\Programme\AntiVir PersonalEdition Premium\avmailc.exe
    C:\WINDOWS\system32\wscntfy.exe
    C:\WINDOWS\System32\svchost.exe
    C:\PROGRA~1\MOZILL~1\FIREFOX.EXE
    C:\Dokumente und Einstellungen\noodLs\Eigene Dateien\Markus\Prog\leecher.exe
    C:\Dokumente und Einstellungen\noodLs\Eigene Dateien\HiJackThis\HijackThis.exe

    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = Bing
    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = MSN NL: Hotmail, Outlook, Skype, het laatste nieuws, entertainment en meer!
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = MSN NL: Hotmail, Outlook, Skype, het laatste nieuws, entertainment en meer!
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = Bing
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = Bing
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = MSN NL: Hotmail, Outlook, Skype, het laatste nieuws, entertainment en meer!
    O2 - BHO: Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Gemeinsame Dateien\Adobe\Acrobat\ActiveX\AcroIEHelper.dll
    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
    O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
    O4 - HKLM\..\Run: [RTHDCPL] RTHDCPL.EXE
    O4 - HKLM\..\Run: [avgnt] "C:\Programme\AntiVir PersonalEdition Premium\avgnt.exe" /min
    O4 - HKLM\..\Run: [ISUSPM Startup] C:\PROGRA~1\GEMEIN~1\INSTAL~1\UPDATE~1\ISUSPM.exe -startup
    O4 - HKLM\..\Run: [ISUSScheduler] "C:\Programme\Gemeinsame Dateien\InstallShield\UpdateService\issch.exe" -start
    O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
    O4 - HKCU\..\RunOnce: [ICQ Lite] C:\Programme\ICQLite\ICQLite.exe -trayboot
    O4 - Global Startup: NETGEAR WG311v3 Wireless Assistant.lnk = ?
    O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)
    O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O10 - Broken Internet access because of LSP provider 'avsda.dll' missing
    O11 - Options group: [INTERNATIONAL] International*
    O11 - Options group: [TABS] Tabbed Browsing
    O20 - Winlogon Notify: WgaLogon - C:\WINDOWS\SYSTEM32\WgaLogon.dll
    O21 - SSODL: WPDShServiceObj - {AAA288BA-9A4C-45B0-95D7-94D524869DB5} - C:\WINDOWS\system32\wpdshserviceobj.dll
    O23 - Service: AntiVir PersonalEdition Premium MailGuard (AntiVirMailService) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Premium\avmailc.exe
    O23 - Service: AntiVir PersonalEdition Premium Planer (AntiVirScheduler) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Premium\sched.exe
    O23 - Service: AntiVir PersonalEdition Premium Guard (AntiVirService) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Premium\avguard.exe
    O23 - Service: AntiVir PersonalEdition Premium MailGuard Hilfsdienst (AVEService) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Premium\avesvc.exe
    O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
    O23 - Service: StarWind iSCSI Service (StarWindService) - Rocket Division Software - C:\Programme\Alcohol Soft\Alcohol 120\StarWind\StarWindService.exe

    Dauert ca. 2-3 min!
    Genaue Zeit kommt gleich!
     
  7. #6 10. Dezember 2007
    AW: Rechner fährt lange hoch

    meinst du mit lange hochfahren, dass zB der windowsbalken lange durchläuft oder dauert es vorher schon lange, bis das windows-logo überhaupt erscheint?
     
  8. #7 10. Dezember 2007
    AW: Rechner fährt lange hoch

    Also,

    du hast nichts schlimmers drauf,
    Am besten du nimmst mal ein paar einträge aus dem autostart herraus.

    start ---> ausführen ---> msconfig
    dort unter Systemstart alles rauß, was du nicht zwingen bruachst.

    Gruß BenQ
     
  9. #8 10. Dezember 2007
    AW: Rechner fährt lange hoch

    ich schließe mich an bei mir dauert es auch ewig aber wieso nur ??

    kann mir da jemand helfen ?

    mein rechner is fast genau gleich ausgestattet wie der obere und habe xp drauf!!
     
  10. #9 10. Dezember 2007
    AW: Rechner fährt lange hoch

    start ---> ausführen ---> msconfig

    und alle unnötigen sachen rausnehmen.
    Das müsste helfen.
     
  11. #10 10. Dezember 2007
    AW: Rechner fährt lange hoch

    Hai!

    könnte auch an einer defekten Partition liegen. Wenn das System noch so frisch ist, wieso machst du nicht einfach nen Format und installierst nochmal.

    mfg
     
  12. #11 10. Dezember 2007
    AW: Rechner fährt lange hoch

    Mh, dauert vorher auch schon ne Zeit, bevor das Windows-Zeichen kommt!
    Hab gestoppt, dauert so 1min 20sek ... ist trotzdem ziemlich lange! ?(

    Mh, was kann ich auch MSConfig alles rausmachen?!
     
  13. #12 11. Dezember 2007
    AW: Rechner fährt lange hoch

    Msconfig ist in dem Fall Blödsinn, wenn es schon immer so ist. Bitte schau doch mal nach ob du alle Treiber installiert hast. (Systemsteuerung -> System -> Hardware -> Gerätemanager) Wenn es unbekannte Geräte oder Geräte mit einem Fragezeichen davor gibt, dann hast du nicht alle Treiber installiert. Ansonsten wird wohl was an der Hardware nicht stimmen.

    Welches Installationsmedium hast du benutzt? Ne Original Windows XP CD oder was zusammengeschustertes von irgendeiner Site? Haste schonmal versucht neu zu formatieren / installieren?
     
  14. #13 11. Dezember 2007
    AW: Rechner fährt lange hoch

    alles aus dem autostart löschen.

    hast du zufällig mehrere partitionen gemacht?dann dauert es auchn länger.
     

  15. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Rechner fährt lange
  1. Antworten:
    0
    Aufrufe:
    460
  2. [Windows 7] rechner fährt nicht hoch

    Vince , 30. September 2011 , im Forum: Windows
    Antworten:
    9
    Aufrufe:
    1.295
  3. Antworten:
    3
    Aufrufe:
    512
  4. Antworten:
    18
    Aufrufe:
    697
  5. Antworten:
    5
    Aufrufe:
    309