remote auf iomega-nas klappt nicht

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von juppwatis, 4. Oktober 2011 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Oktober 2011
    hallo zusammen,

    ich bin im besitz eines iomega-nas. jetzt will ich das so einrichten, dass ich per remote also von überall auf der welt über das www auf das nas zugreifen will. es kommt aber immer folgende fehlermeldung, wenn ich es konfigurere:

    Der Netzwerk-Router konnte nicht für die Aktivierung oder Deaktivierung des Remote-Zugriffs konfiguriert werden. Dies kann der Fall sein, wenn im Router kein UPnP aktiviert ist oder der gewünschte Port nicht geöffnet oder geschlossen werden kann.

    jedoch habe ich das uPnP aktiviert. An was kann es noch liegen? in der Anleitung für das NAS steht folgendes für die manuelle Konfiguration:

    Automatisches Konfigurieren des Routers — Stellen Sie vor der Aktivierung des Remote-Zugriffs sicher, dass in Ihrem Router UPnP aktiviert ist. Bei
    mehr als einem Router im Netzwerk wird nur ein Router als DHCP-Server verwendet. Weitere Informationen finden Sie in der Dokumentation zu Ihrem
    Router. Iomega StorCenter ix2-200 versucht, den Router automatisch zu konfigurieren. Wenn dies nicht möglich ist, wird eine Warnung angezeigt, und
    Sie müssen den Router manuell konfigurieren, um einen bestimmten Port an Iomega StorCenter ix2-200 weiterzuleiten. Bei den meisten Routern wird
    dies als Port-Weiterleitung oder Anwendungszugriff bezeichnet. Informationen zur Einstellung dieser Werte finden Sie in der Dokumentation zu Ihrem
    Router.
    Die folgenden Informationen werden für die manuelle Konfiguration des Routers benötigt:
    Geräte-IP-Adresse — 192.168.1.1
    Portname — HTTPS
    Portnummer — 443
    Protokoll — TCP

    jetzt ist es so, dass ich beim Port Forwarding bei einem Sitecom Wireless Gigabit Router nicht die IP-Adresse von oben verwenden kann.

    Der Router hat die IP 192.168.0.1 und das NAS 192.168.0.100 daher kann ich die IP nicht verwenden.

    Was muss ich machen? bzw was mache ich falsch?

    viele grüße und danke
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.

  3. Videos zum Thema
Die Seite wird geladen...
Similar Threads - remote iomega nas
  1. per remote control updaten

    muhhaha , 20. September 2014 , im Forum: Windows
    Antworten:
    6
    Aufrufe:
    1.672
  2. Antworten:
    6
    Aufrufe:
    8.538
  3. Antworten:
    4
    Aufrufe:
    1.587
  4. Antworten:
    3
    Aufrufe:
    1.154
  5. Remote Upload bei Filehostern

    Shadoworb , 30. November 2012 , im Forum: Filesharing
    Antworten:
    2
    Aufrufe:
    1.256