Root-Fehler???

Dieses Thema im Forum "Webentwicklung" wurde erstellt von DerFreak, 28. September 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. September 2005
    Guten morgen und zwar habe ich meine Hp auf meinen Root-server neuinsalliert, doch jetzt wenn ich im admin bereich will oder z.b ein thema löschen will kommmt immer sie haben einen ungüligenverweiss angegeben melden sie sich beim admin,

    wenn ich im admin bereich will kommt mein login feld

    http://godsofarmy.de/wbb/acp/index.php
    aber wenn ich dan auf anmelden klicke
    habe ich diesen link

    http://godsofarmy.de/wbb/acp/index.php?sid=&url=
    aber komme nicht im admin menu nur wenn ich das = aus der url lösche und dann enter drücke komme ich im admin berich,kann sein das ich was updaten muss?auf den rootserver

    Bitte Um hilfe
     

  2. Anzeige
  3. #2 28. September 2005
    wenn das wbb nicht auf dem server ist kann es nicht funzen Oo
     
  4. #3 29. September 2005
    ups sorry falscher link

    http://www.godsofarmy-liga.de/wbb/jgs_portal.php

    wenn ich im portal in den news auf auf die überschrift klicke müsste ich im thema rein kommen aber bei mir kommt halt immer

    sie haben einen ungültigen Verweis angegeben. Wenn Sie einem korrekten Link gefolgt sind, sollten Sie den Administrator benachrichtigen.

    So und das ist halt auch wenn ich im admin menu rein will oder ein thema löschen will
    ist aber nur bei mir auf dem root so,also nix falsch eingebaut
     
  5. #4 29. September 2005
    stell mal im acp unter globale optionen den richtigen link ein dann müsste es gehen irgendwie unter board url und weiteres ist da beschrieben
     
  6. #5 29. September 2005
    nee geht auch nicht
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Root Fehler
  1. Antworten:
    2
    Aufrufe:
    239
  2. Antworten:
    1
    Aufrufe:
    342
  3. Root-Server: Web-Download langsam

    June , 19. Mai 2015 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.363
  4. Antworten:
    10
    Aufrufe:
    1.700
  5. Android 5 erschwert das Rooten

    heise , 24. Oktober 2014 , im Forum: Mobile News
    Antworten:
    0
    Aufrufe:
    1.259