Router/Anbieter/Prog. was stimmt nicht?

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von BIGGI, 13. Januar 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. Januar 2005
    Also

    ich bin bei Tiscali angemeldethab nen DSL anschluss 1000 und hab den router von d-link 514

    meine frage:

    wer hat den selben router weil ich ist egal zur welcher uhrzeit oder was ich auch einstelle nie mehr als 4,8 kb/s uploaden kann hab bei tiscali angerufen die haben gesagt es stimmt alles aber so ist es nicht es kann ja nicht das ich nur mit 4,8kb/s uppen kann egal was für pub oder sogar auf einem server das nervt mich langsam weil ich mal ein paar sachen uppen will aber keine lust habe für 1 cd 2-3 tage zu uppen

    hat jemand vielleciht ahnung woran das liegen könnte oder hat viellciht einer den selben router und/oder das selbe problem??
    Prog. ist FlashFXp ist aber meist egal weil ich sogut wie alle progs ausprobiert habe alles gleich.

    bitte help

    mfg

    Biggi
     

  2. Anzeige
  3. #2 13. Januar 2005
    selbe router nein selbe problem haben einige. benutze suchfunktion.
    es liegt nicht am router. hab selber dlink 614
     
  4. #3 13. Januar 2005
    Was soll ich denn eingeben bei der suche??? Mir ist nix gescheites eingefallen
     
  5. #4 13. Januar 2005
    hmm

    wie ham auch nen DLink und DSL 1000

    Upload nie gößer als 10 (höchstes: 16)

    Downlaod nie größer als 50 (hoöchstes: 128)

    Aber ich hab schoin mal nen Tread erstellt
     
  6. #5 13. Januar 2005
    Mein DL ist super da hab ihc so gut wie immer full speed nur der upload ist halt mies ich weiß einfach nicht warum.

    @weixi2

    Geht der upload jetzt bei dir oder immer noch nicht??
     
  7. #6 13. Januar 2005
    alles so lahm...

    Bei einem 20er Pub nnur 10

    Glaub aber eher dass es ein Windoof-Prob is

    werd ma formatieren

    mein Vater + Bruder können mit Vollspeed ziehen...
     
  8. #7 13. Januar 2005
    Ja dann hast du bestimmt ein anderes problem als ich wenn alles langsam ist bei mir ist es ja nur der upload
     
  9. #8 14. Januar 2005
    schonmal nen speedtest gemacht?
     
  10. #9 14. Januar 2005
    Ja hab ich komm dort auch nur auf 7kb/s oder so also ähnlich wie beim uppen.

    hatte es einmal so das ich 2 tage lang mit 16/kb/s geupped habe also voll speed aber ich weiß nicht warum oder weshalb es jetzt nicht mehr geht.

    Gibt es prog. womit man sehen kann wir der upload momentan ist also sowas wie dsl speedmanager von t-online aber für router weil das prog mit einem router nicht geht.

    Hatte es mit modem ausprobiert selbe mist.

    Ich weiß nicht ob ihc viellciht etwas auf dem rechner hab was den upload wohl stört kann man das irgendwie prüfen??

    Bei torrents ist mein upload wie solls auch sein super oder ich zieh mir gerade den WoW client ist ja auch torrent system upp rate 10 kb/s

    Speedtest LoL 0,9kb/s naja
     
  11. #10 14. Januar 2005
    hast du mal deinen anbieter angerufen? die sollen mal paar daten schicken .
    router hat mit down up nix zutun. vorschlag wäre wenn du auf der platte platz hast, dann mach dir n kleine partition und install dort w2k wenn du hast wenn net winxp. install deine hardware sonst keine progs. und teste es mal
     
  12. #11 14. Januar 2005
    Winxp hab ich ich hab ne 2 platte drin da könnte ichs nochmal inst.

    Mein Anbieter hab ich schon angerufen die meinen ist alles in ordnung sonst haben die auch kein plan wechsle eh wahrscheinlich wnen man vertrag abläuft.

    naja ich probier mal aus winxp neu inst. morgen wenn das nicht klappt naja hoff ich mal das noch andere ideen vorhanden sind ;)

    geht das überhaupt winxp 2 mal drauf haben??? Weil anderes Windoof hab ich nicht
     
  13. #12 14. Januar 2005
    kannst sogar winxp 10mal draufmachen.
     
  14. #13 14. Januar 2005
    Ok ichs versuch ich geb dann morgen durch ob ihc erfolg oder nicht hatte ;)

    good n8 jungs und danke erstma
     
  15. #14 14. Januar 2005
    Also der T-DSL-SpeedMgr von T-Online in der Version 5.11 ist auf jeden Fall Router-fähig. Den nutze ich nämlich selbst...

    finde den auch gar nicht mal so dumm, obwohl ich sonst gar kein überzeugter Software-Nutzer von T-Com bin...

    mfG mAx Pain
     
  16. #15 14. Januar 2005
    ok speedtest gemacht...

    Upload: 13.2
    Download: 36.7
    Verbindungen: 77.0
     
  17. #16 14. Januar 2005
    kann es vielleicht am Browser etc liegen

    Ich sauge grad mit Skinless bei 1000kbit
     
  18. #17 14. Januar 2005
    Ihc hab mir ma die neue version gezogen vom manager er zeigt mir beim uppen 30 kb; 46kb dann mal 0 kb/s und bei flashFXP steht nur 1,6 da kam er jetzt nicht rüber. Ich kapier das nicht also etwas anderes hab ich auch nciht im hintergrund laufen der upload bewegt sich kein bisschen beim manager. Also kanns ja auch nicht sein das etwas stört im hintergrund dann kann ich mir ja sparen xp neu drauf zumachen auf die andere platte

    Mein test vom manager häng ich mal an

    kann es ein das der speedmeter nicht geht`???
     
  19. #18 15. Januar 2005
    Ich hab auch Tiscali und nen Router zwischen geschaltet und es funzt wunderbar.
    Test:
    Download: 114.1
    Upload: 15.6
    Verbindungen: 471.0

    Es liegt an deinem System. Am besten ist es wahrscheinlich zu formatieren und windows entsprechend neu zu installieren.
     
  20. #19 15. Januar 2005
    Ich würde eher sagen es liegt an Tiscali Tiscali sperrt gerne mal nen Paar Ports oder limitiert die probier einfach mal nen Paar andere Ports kannst ja auch teilweise deinen Rechner in DMZ (Demilitarisierte Zone) schicken und da mal testen so kannt Du den Router ausschließen weil er sich ja dann nicht um den rechner kümmert alles rein und raus lässt oder halt mal den Rechner direkt ans Modem klemmen bin aber der festen überzeugung das es an Tiscali liegt und ich denke es liegt nicht an WinXp sowas habe ich noch nirgends gelesen das einer seinen Rechner platt machen musste weil der Up und DL net ging...

    Edit: Habe mir egrade mal deinen Speedmanger angeguckt Du lässt die IP's zuweisen über DHCP oder? Probier mal manuelle zu nehmen desshalb nörgelt er rum das die Daten nicht vollständig sind ist also irrelevant

    1394 Netzwerkadapter ist auch egal das das eine Firewire Schnittstelle ist

    Was Du auch mal testen könntest Dich über nen Bycall anbieter einklinken und mal z.B. den Smartsurfer von Web de ziehen die haben immer Fullspeed und mal probeiren eine 1MB Testdatei auf irgend nen FTP zu uppen!
     
  21. #20 15. Januar 2005
    @ cre4tive

    glaub nicht das das an Winxp liegt der manager zeigt mir keine einzige aktivität an weder beim up -oder Download wenn ich nix mache es könnte allerhöchstens sein das was falsch eingestellt ist da wird dann aber ein neuinst. nix nützen da ich das bestimmt schon 3 mal gemacht habe.
    sag ma wie ist es bei dir mti torrents also benutzt du sowas wie Azureus weil das bei mir auch total schlecht ist läuft so gut wie gar nicht tiscali bremst zwar aus aber soviel glaube ich auch nicht

    @ Alex

    wie ändere ich das mit dem dchp??? Was muss ich da tun ich zwar ne idee aber will nix kaputt machen weil ja wenigstens der download richtig geht :)
     
  22. #21 15. Januar 2005
    dochh

    sobald du irgendein P2P Port verwendest drossel Tiscali

    bis auf Modem-Geschwindigkeit.
     
  23. #22 15. Januar 2005
    boahh was bis auf modem geschw. das wäre aber auch noch gut bei mir ist meistens 0 kb aber das ist glaub eich eher wegen torrent selber ist ehh sch..
     
  24. #23 16. Januar 2005
    @biggi
    azureus benutz ich nicht, aber emule und das läuft in letzter zeit auch nicht so doll!
    aber wie schon gesagt beim speedtest lief alles optimal!
     
  25. #24 19. Januar 2005
    HAHA!!!!

    ES GEHT!!!

    Also,

    in Firefox: 35KB/s

    Internet Explorer: 66KB/s

    OPERA: 112KB/S
     
  26. #25 19. Januar 2005

    was geht???? :)
     

  27. Videos zum Thema
Die Seite wird geladen...