Scan1000 scannt aber keine results

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von Adasz, 3. November 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 3. November 2005
    Hi also ich bin seit 7 uhr bis 15Uhr am scannen und da kommt nix -.- imma wida jedes mal ka kann mir einer helfen? auf dem pc von meina sis hasts gefuntzt
     
  2. #2 3. November 2005
    Hallo,
    der Name vom Thread ist nicht sehr gut gelugen.
    Die Standard Frage sry muss kommen:
    Hast du schon gegoogelt???
    Router usw. usw. es gibt einfach zu viele mögliche Fehlerquellen...
    Kannst du versuchen dich etwas klarer auszudrücken??

    Mfg : $h4d0wl33t!
     
  3. #3 3. November 2005
    Wenn du nen Router hast musst du die Ports freigeben!
    Wenn net dann scanst du vllt die falsche Range!
     
  4. #4 3. November 2005
    Unter Winxp gibt's Probleme mit dem TCPIP-Limit.
    Patch: http://dl3.rapidshare.de/files/4717755/161750103/tcpip_limit.rar
     
  5. #5 3. November 2005
    THX XodoX hast mir sehr gehollfen DANKE
     
  6. #6 3. November 2005
    dann kann ich wohl zu machen. closed.
     

  7. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Scan1000 scannt aber

  1. [FTP] Scan Stro will die scan1000.exe ned
    zwe-etschge, 30. Dezember 2006 , im Forum: Sicherheit & Datenschutz
    Antworten:
    4
    Aufrufe:
    812
  2. dfind und scan1000 finden nix mehr!!!
    beadbangerz, 4. September 2005 , im Forum: Sicherheit & Datenschutz
    Antworten:
    4
    Aufrufe:
    573
  3. Scan1000 - Anleitung
    and1theReal, 29. August 2005 , im Forum: Sicherheit & Datenschutz
    Antworten:
    22
    Aufrufe:
    1.072
  4. sowas wie scan1000 für unix?
    MasterJulian, 21. Juli 2005 , im Forum: Sicherheit & Datenschutz
    Antworten:
    9
    Aufrufe:
    709
  5. gescanntes Passbild glätten
    LagutroP, 20. Januar 2014 , im Forum: Grafik Anfragen
    Antworten:
    9
    Aufrufe:
    1.784