Schon wieder n virus...

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von Flugzeugfreund, 14. April 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. April 2005
    Hi,
    hab gkaub ich mal wieder n wurm drauf. Hab festgestellt, dass sich AntiVir auf einma zugemacht hat... ?( Dann wollt ich in den Taskmanager, um zu gucken, ob ich da villeicht was finde, da kommt die Meldung: "Der Taskmanager wurde vom Administartor deaktiviert.". Den Taskman konnte ich wieder aktivieren, aber wenn ich ins internet gehe, schließt sich nach ein paar minuten AntiVir.

    Im Taskmanager hab ich zwei prozesse, die ich für auffäöllig halte: MediaAccess.exe und MediaAccK.exe

    Was soll ich tun?

    MfG
    Flugzeugfreund
     

  2. Anzeige
  3. #2 15. April 2005
    bist mal wieder auf "p0rnseiten" gesurft....mediaakk was weis ich, is spyware...

    such die ein anti-spyware progi...wenn das nicht hilft...neu aufsetzen
     
  4. #3 15. April 2005
    Versuch es mal mit "Spy Emergency"
     
  5. #4 18. April 2005
    lad dir mal spybot und Ad-Aware runter ist beides freeware und sehr gute proggis zum entfernen von dem zeugs

    Gibts beides auf chip.de
     
  6. #5 22. April 2005
    ja, allerdings kann es dir passieren das danach dein system nur noch schrott ist.
    musste mal probieren und schaun
     
  7. #6 22. April 2005
    na gottseidank bin ich nicht der einzige, hab mir en download trojaner gefangen hab ihn mit ad aware und spybot runter bekommen
     
  8. #7 29. Mai 2005
    jo spybot is das beste
     

  9. Videos zum Thema
Die Seite wird geladen...