Schwierigkeiten bei 1&1 Flat

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Eros, 14. November 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. November 2005
    Moinsen.

    Bisher hat ja alles gut gefunzt. Seit drei Wochen fliegen wir in unregelmäßigen Zeitabständen aus dem Netz.
    Jetzt waren es zwei Stunden Offtime X(

    Haben die angerufen, angeschrieben usw. und die behaupten, dass es bei denen keine Schwierigkeiten in der Leitung gibt bla bla.
    Dann haben die n Techniker der T-Com geschickt. Der schraubte erstmal von 6000 auf 3000 runter, wegen Dämpfung oder wat weiß ich wat.
    Jo. Der wollte nochma kommen, kam aber net.
    Das Problem besteht weiterhin (er konnte kein Problem finden).

    Ich bin echt so kurz ->.<- davor zu kündigen. Morgen lasse ich mich erstmal vom Anwalt beraten.

    Könnte es denn an der Fritz!Box liegen? Fon 5050 (neuste Firmware drauf)?

    Hat jemand ähnliche Probleme?

    Greetz
    Eros
     

  2. Anzeige
  3. #2 14. November 2005
    gut, dass ich hier bin. bin 1&1 profiseller.

    also die sache ist die. du kannst mir der 5050 nicht eine 6000er leitung benutzen. das ist physikalisch einfach unmöglich.

    und schau mal ob deine leitung von digital auf analog umgestellt worden ist. wenn ja musst du am tdsl splitter den schalter umstellen!
     
  4. #3 15. November 2005
    Hi.

    Gut, dass du hier bist, in der Tat. Dann kannst du mir ja sicherlich erklären, wieso die 5050 zusammen mit einem 6000er DSL-Vertrag bei 1&1 angeboten wird, wenn das unmöglich ist.
    Unsere Leitung ist momentan auf 3000 geschaltet um es zu prüfen. Es geht jedoch trotzdem nicht.
    Welche Box würde es denn aushalten und wie komme ich an die Box bei 1&1 ohne Mehrkosten zu haben?

    Es stört mich UND meine ganze Familie, weil wir an das Internet angewiesen sind.
    Wir können in letzter Zeit sogut wie gar nichts erledigen, weil wir ständig off sind.

    Ansonsten: Bisher ging es ohne Probleme (seit August d.J.).

    Und nochwas...wo kann ich nachsehen, ob es digital oder analog ist?

    Wäre schön, wenn du mir weiterhelfen könntest oder sagen würdest, wo ich Hilfe bekomme.

    MfG
    Eros
     
  5. #4 15. November 2005
    soll ich jetzt lachen, oder was?
    da stellt wer ne frage und wird dann gnadenlos verarscht...

    @eros

    der typ ist weder "profiseller" bei irgendwem, noch hat die 5050 probleme mit 6mbt leitungen.

    es gibt auch keinen "umschalter" digital/analog. dsl ist immer digital. ob dein hausanschluss analog ist oder isdn ist wurscht.

    bei der umstellung der leitungsgschwindigkeit hat die box ab und zu probleme. hast du mal ein firmwareupdate gemacht?

    wenn nein, mache das. gehe beim update streng nach anleiztung vor, da ein stromausfall/abklemmen während des updates die box zerstört.

    firmware gibts hier: fritzbox 5050

    wenn das update abgeschlossen ist, setzt du die box auf werkseinstellungen zurück. danach entferne die stromversorgung geh 10 minuten nen kaffee trinken (is eigentlich nicht wirklich nötig, aber ich bin abergläubisch). nach neustarten der box musst du natürlich die zugangsdaten wieder eingeben.

    sollte es dann immer noch probleme geben, liegt das problem auf jeden fall beim provider. dann kann ein gang zum anwalt durchaus lohnend sein, da der 1&1 support nich nur unfähig, sondern recht teuer ist. ein anwaltliches schreiben mit fristsetzung beschleunigt die sache, oder hilft dir im zweifelsfall aus dem vertrag zu kommen.
     
  6. #5 15. November 2005
    Danke maxxer! Top Antwort.

    Ich bin genauso vorgegangen, wie du es beschrieben hast. Ausser natürlich 10 Minuten Kaffee trinken (ich glaube nicht mehr an Wunder ;) )
    Heute morgen klappt es ohne Probleme. Sollte der nächste Abbruch kommen, gehen wir sofort zum Anwalt.
    Vorbereitet habe ich mich schon, e-Mail-Schriftverkehr ausgedruckt und sonst alles aufgeschrieben.
    Es kann doch nicht angehen, dass man solche Probleme bekommt.
    1&1 ist bisher der schlimmste Provider, den ich hatte.
    Da war AOL noch besser.

    Wegen sk4r:
    Was für ein Freak. Ich dacht auch schon: 1&1-Profiseller? Der hat ja Ahnung. Wollte eigentlich nur, dass er mir seine Dummheiten mal erklärt. Jetzt weiß ich aber, das er mich wohl wirklich verarscht hat.
    Solch ein Benehmen sollte hier eigentlich keine Akzeptanz finden und mit Konsequenzen bestraft werden.
    Einfach mal beim MOD melden.

    Und @ maxxer:
    Nochmals vielen Dank für die Antwort. Ich werde später mal posten (wenn es dazu kommt), was der Anwalt meint.

    Greetz
    Eros
     
  7. #6 15. November 2005
    willkommen im club. zum 5.12 bin ich zum glück fertig mit denen.

    kein problem.
     
  8. #7 15. November 2005
    Hm...kannst du mir vielleicht sagen, was du für Probleme mit denen hattest?
    Ich vermute das Warten auf die Schaltung, oder?
     
  9. #8 15. November 2005
    erstanschluss war kein problem.

    bin dann mal umgezogen und musste sage und schreibe 10 wochen warten, bis die auf meine neue adresse umgeschaltet hatten. das waren 10 wochen mit dem guten, alten und teuren analogmodem...

    zuletzt hab ich ihnen dann wohl zuviel traffic produziert. ergebnis:
    man bittet mich vor ablauf der mindestlaufzeit zu kündigen. da 1&1 eh ned der brüller ist, man mir noch 100€ draufzahlt und die hardware nicht zurückfordert, gehe ich natürlich gerne.
    der verpflichtung bei der "united internet ag" nie mehr ein flatrate zu beantragen komme ich selbstverständlich und mit grossem enthusiasmus nach. :)
     
  10. #9 15. November 2005
    hi
    1&1 ist wirklich zum kotzen. nur probleme damit gehabt und den service von denen kannste auch vergessen. bin nu bei arcor, kann ich nur empfehlen.
    mfg die biene
     
  11. #10 15. November 2005
    OK. Anscheinend wurde mein Plan, zum Anwalt zu gehen, denen durch Telepathie mitgeteilt.
    Funktioniert jetzt schon seit heute morgen ohne Probleme. Aber irgendwie sagt mir meine männliche Intuition, dass das nur die Ruhe vorm Sturm ist.

    @maxxer:
    Richtig so. Die Fritz!Box und das andere Zubehör plus 100 EUR sind schon geil :D
    Hätte aber noch n bisschen mehr rausgeholt. Mindestens alles, was an der Offzeit von 10 Wochen an Kosten entstanden ist.

    Greetz
    Eros
     
  12. #11 15. November 2005
    ich bin gestern auch für 5min rausgeflogen(1mbit), bei meinem kumpel der 100m weg geht schon das internet seit 4 tagen nimmer!(386k), und bei nem andren freund der 10km weg wohn geht es auch einfach mal aus manchmal 10min oder manchmal den ganzen mittag. wir alle haben 1und1....

    ich werd aber eh bald gekickt da ich zuviel saug *freu*^^ dann gehts zu arcor oder t-online. kein bock auf den idiontenverein mehr!
     
  13. #12 15. November 2005
    bei mir war das gleiche problem 1und1 ist einfach nur :poop: ....ich hab zu arcor gewechselt und bei denen läuft alles glatt geil
     
  14. #13 15. November 2005
    Hm.... ich hab auch 1und1 aber bisher keine Probleme!!

    Das einzigste was mal aufrat, war das ich einfach ausm i-net geschmissen wurde... aber auch eher eine einmalige Sache!
    Gibts denn auch Leute die mit 1und1 zufrieden sind?
     
  15. #14 15. November 2005
    also ich bin da schon seit übern ja hatte isdn dann dsl1000 und nu dsl2000 und nix is schief gelaufen :)

    es gibt halt welche die sind mit ihren provider zufrieden und manche nich^^
     
  16. #15 17. November 2005
    OK. Jetzt läuft alles gut *wunder*
    Ist aber immer noch auf 3000 geschaltet. Muss mich deswegen nochmal mit denen in Verbindung setzen.

    Danke für Eure Hilfe :)
     
  17. #16 17. November 2005
    also ich bin bei 1und1 seit fast 2 jahren ... naja hab jetzt 6 Mbit ABER seit knapp 1ner woche hab ich abends bei manchen servern nen hohen ping. Egal ob Game Server oder TeamSpeak oder Page´s. Immer wenn viele leute online sind steigt der ping. Aber halt nur bei manchen servern .. bei manchen 30er ping bei anderen 150 :p naja sieht irgendwie so danach aus als würde en server mit der vergabe/verteilung nicht zurecht kommen :D ich hab kA woran das liegt ist aber aufjedenfall ziemlich nervig.. !!!

    Weiß einer mehr ?
     
  18. #17 18. November 2005
    Ich denke mal 1und1 hat zuviele Kunden auf einmalbekommen und die und/oder die Server kommennet nach.


    Gruß

    CHefKoCH
     
  19. #18 18. November 2005
    geh auf deinen Rooter mit deiner IP:

    z.B: http://192.168.178.1/ in den Internet Explorer

    dann klicke auf "System" und da auf nachtschaultung !
    Da ist es bei dir bestimmt Aktiviert, eine sogenante

    "Zwangsdrennung"

    falls es nicht der fall ist, einfach mal den rooter restarten ( Stecker ziehen )

    // Ich hoffe ich konnte dir helfen!!!
     

  20. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Schwierigkeiten 1&1 Flat
  1. Antworten:
    4
    Aufrufe:
    534
  2. Antworten:
    1
    Aufrufe:
    846
  3. Antworten:
    1
    Aufrufe:
    919
  4. Antworten:
    1
    Aufrufe:
    574
  5. Antworten:
    2
    Aufrufe:
    367