Seltsames PC- Verhalten!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von suti, 7. November 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. November 2007
    Moin RR'ler

    Ich habe meinen PC mal nen bissle getacktet .

    Core Volt ist auf Auto und steht bei 1,3~

    Mein Prob:

    Ich starte PC -> 1 Sek an -> 5 Sek aus -> Normaler start

    woran kanns liegen ?? Volt?

    oder einstellungen im Bios die ich vll geändert habe??

    ...mfg BW's sind kla
     

  2. Anzeige
  3. #2 7. November 2007
    AW: Seltsames PC- Verhalten!

    klingt mir sehr nach nem an-aus-bug des p35 chipsatzes. was haste denn für ein board? und werden die einstellungen übernommen nach diesem "neustart" oder das bios neu geladen?!
     
  4. #3 7. November 2007
    AW: Seltsames PC- Verhalten!

    Ich hab das Asus P5B-E

    was soll ich tun?
    einstellungen sind eig übernommen (also es ist jeder takt und alles so wie soll.
    Bios versucht neu zu laden aber dann gelassen .
    weil ''never €^^change a running System'' ;)

    ..mfg
     
  5. #4 7. November 2007
    AW: Seltsames PC- Verhalten!

    Heißt das nicht "Never change a running system"? :p

    Ich hab das ASUS P5B - Deluxe.
    Habe ebenfalls die CPU getaktet und bei mir geht der Rechner auch an, dann wieder aus und etwa nach 3 Sekunden startet er dann (ist wie so'n warm-up^^).

    Hat mir da drüber noch keine Sorgen gemacht und mich störts auch net (hab ich schon seit Monaten...).



    mfg

    der-meister
     
  6. #5 7. November 2007
    AW: Seltsames PC- Verhalten!

    Ich würd trotzdem gern den Fehler beheben^^


    ......is halt so^^
     
  7. #6 7. November 2007
    AW: Seltsames PC- Verhalten!

    naja den an-aus-bug nachm übertakten haben auch alle boards mit P35 chipsatz. sagen wirs mal so... also stören wirds ja kaum, die 5sec hat wohl JEDER zeit ;) doch... hm das problem liegt bei der festplatte (vor allem..): ein kurzes an aus an aus etc tut auf dauer nicht gut, vor allem billigplatten ;) is genauso wie wenn du deine externe 500mal an und ausschaltest :p

    gz
     
  8. #7 7. November 2007
    AW: Seltsames PC- Verhalten!

    Jo, siehste, mit SCSI / SAS haste das Prob nicht. Die Platte geht erst n paar Sekunden später an wenn man nen Jumper setzt ^^

    zum Problem: evt gibts ne neue Bios-Version die dagegen hilft. Nachschauen lohnt sich ^^
    Beim Abit IP35 Pro (und leider nur beim Pro) soll der an-aus-an Bug mit aktuellem BIOS nicht mehr auftreten. Soll!
     
  9. #8 7. November 2007
    AW: Seltsames PC- Verhalten!

    Vielen Dank erstma und BW's draußen.

    Ich habe das mit dem Bios update versucht.
    Der Autouploader von dem Asus-board hat nich soo super geklappt^^

    Auch die direkt datei zum P5B - E nicht gefunden.
    nur fürs P5B!

    Infos über Aktuelles Bios von Everest:
    Spoiler
    Informationsliste Wert
    BIOS Eigenschaften
    BIOS Typ AMI
    Datum System BIOS 09/12/06
    Datum Video BIOS 06/16/04

    BIOS Hersteller
    Firmenname American Megatrends Inc.
    Produktinformation http://www.ami.com/amibios
    BIOS Aufrüstungen http://www.esupport.com/biosagent/index.cfm?refererid=40

    Probleme und Hinweise
    Hinweis Are you looking for a BIOS Upgrade? Contact eSupport Today!
    Hinweis Das Video BIOS ist älter als 2 Jahre. Überprüfen Sie, ob Updates vorhanden sind.
    würde mich über hilfe freuen!!

    mfg
     
  10. #9 7. November 2007
    AW: Seltsames PC- Verhalten!


    ASUSTeK Computer Inc. -Support-


    dort suchste oben links nach "P5B-E" , klickst auf das Ergebnis und lädst das aktuelle BIOS! Hauptsache du hast auch wirklich n P5B-E (und nicht das Plus... )

    ach ja, und nimm ne aktuelle Version vom Updater
     
  11. #10 7. November 2007
    AW: Seltsames PC- Verhalten!

    Hi,
    mit was hasten du getacktet?
    Also eigentl hört sich das nicht so gesund an.
    Aber ich stimme Der-Meister zu: "Never change a running system"?
    Wenn du ihn zurück tacktest, besteht das Problem weiterhin???


    Gruß
     
  12. #11 7. November 2007
    AW: Seltsames PC- Verhalten!

    Moin,
    von dermuedejoe:"Jo, siehste, mit SCSI / SAS haste das Prob nicht. Die Platte geht erst n paar Sekunden später an wenn man nen Jumper setzt"

    Bei den Seagate 15K Platten brauchst Du nicht mal einen Jumper setzen, die fahren erst voll runter, bevor sie wieder hoch drehen.

    Ich kann nur sagen sch.. Chipsatz, obwohl das Problem nicht bei jedem Board und auch nicht bei jeder Einstellung auftaucht. Du solltest vlt. mal ein wenig mit dem Ramteiler rumprobieren.

    gruss
    Neo2K
     
  13. #12 8. November 2007
    AW: Seltsames PC- Verhalten!

    Ich danke euch allen ! BW's draußen.
     

  14. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Seltsames Verhalten
  1. [Windows 7] Seltsames HDD Zeichen

    G-POWER , 19. Januar 2013 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    661
  2. Antworten:
    20
    Aufrufe:
    871
  3. Antworten:
    12
    Aufrufe:
    886
  4. Antworten:
    9
    Aufrufe:
    455
  5. Antworten:
    5
    Aufrufe:
    252