Serv-U 6.0.0.2 Problem (startet nicht mehr)

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von Shawn, 23. März 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. März 2008
    Hi seit ca. 2 Tagen bekomme ich immer folgenden Error beim starten meiner servu.

    Das mit den SSL datein liegt daran, dass die von meinem Pub gelöscht wurden aber wieso fährt der FTP server herunter?

    Das passiert jetzt schon seit 2 Tagen bei jedem Server.

    // Achja meine Servu ist nicht auf SSL only ausgelegt, also kanns an den ssl datein nicht liegen...

    Gruß Shawn

    // Die Serv-U kann ich LOCAL starten. Kann es dann überhaupt an dem KEY liegen??
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 23. März 2008
    AW: Serv-U 6.0.0.2 Problem (startet nicht mehr)

    Auf jedem Pub?!
    Wie wo was wo installierst du das Teil denn immer?
    Also da das Teil ja net direkt "offline" geht denk ich mal liegt daran, dass es jemand abschaltet, vllt durch den Serv-U Admin oder der AV :)
     
  4. #3 23. März 2008
    AW: Serv-U 6.0.0.2 Problem (startet nicht mehr)

    vllt ist die serial abgelaufen hatte ich auch schon mal habe die dann einfach gewechselt
     
  5. #4 23. März 2008
    AW: Serv-U 6.0.0.2 Problem (startet nicht mehr)

    Ja genau auf jedem Server wo ich versuche den zu installiere.
    Das komisch ist ja dass der service die ganze zeit läuft und wird unter "net start" aufgeführt.

    Zum key:

    Sat 22Mar08 22:35:08 - Valid registration key found
    Das heißt doch eig das ein richtiger key vorhanden ist oder?


    // Die Serv-U kann ich LOCAL starten. Kann es dann überhaupt an dem KEY liegen??
     
  6. #5 23. März 2008
    AW: Serv-U 6.0.0.2 Problem (startet nicht mehr)

    Warscheinlich haste die mit 100 Packern und Cryptern kaputt gecryptet. ^^

    //

    Benutzt du ein Rootkit die die Servu verstecken soll?
     
  7. #6 23. März 2008
    AW: Serv-U 6.0.0.2 Problem (startet nicht mehr)

    Weder noch...
    Ein Packer benutzt (ASPack). Die ging ja schon die Servu also liegts daran wohl icht.
    Und ein Rootkit benutze ich auch nicht.
     
  8. #7 24. März 2008
    AW: Serv-U 6.0.0.2 Problem (startet nicht mehr)

    Und wie lange läuft das ganze bei dir? Also wenn dus gestartet hast, wie lange läuft die Serv-U ohne absturz
    Bist du dir sicher dass du das ding nicht irgendwo auffällig platziert hast, sodass es einer löscht oder stoppt?
     
  9. #8 24. März 2008
    AW: Serv-U 6.0.0.2 Problem (startet nicht mehr)

    das wär ja bissl komisch^^
    er hats auf mehreren servern getestet und überall das gleiche prob..
    --> liegt also nich am server

    sry digga...hab dir ja in icq schon gesagt das ich keine ahnung hab woran das genau liegen könnte...

    mfg svent
     
  10. #9 24. März 2008
    AW: Serv-U 6.0.0.2 Problem (startet nicht mehr)

    Bei mir läuft die so lange ich möchte. Und ja ich bin mir sicher, dass es nicht gelöscht oder gestoppt wird, da ich sofort nach dem start meiner servu diesen Fehler bekomme, also sprich der admin müsste mit dem Start meiner servu sie wieder löschen bzw stoppen, und das das bei 3 servern gleichzeitig passiert glaub ich irgendwie nicht. Und platziert hab ich die in einem Systemordner, den gucken die bestimmt auch nicht den ganzen tag an.
     
  11. #10 24. März 2008
    AW: Serv-U 6.0.0.2 Problem (startet nicht mehr)

    Da liegt aber einige Zeit dazwischen...
    ansonsten, mal ne andere servu ausprobiert?
     
  12. #11 25. März 2008
    AW: Serv-U 6.0.0.2 Problem (startet nicht mehr)

    Hab nur eine Servu^^
    Naja auf die Zeit hab ich eig gar nicht geachtet, da ich von Vornhinein nicht drauf connecten konnte...
    Sprich die Servu lief anscheinend aber COnnecten konnte ich nicht!
     
  13. #12 25. März 2008
    AW: Serv-U 6.0.0.2 Problem (startet nicht mehr)

    Geht die denn auch auf Servern auf einma down, wo sie scho lange drauf is?
     
  14. #13 25. März 2008
    AW: Serv-U 6.0.0.2 Problem (startet nicht mehr)

    Dann liegt das aber an ner Firewall oder so und nich an deiner Serv-U
     

  15. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Serv Problem startet
  1. Probleme mit Twonky Server

    Soul-Vibez , 24. Dezember 2015 , im Forum: Audio und Video
    Antworten:
    0
    Aufrufe:
    644
  2. Antworten:
    2
    Aufrufe:
    685
  3. serv u connect problem.

    huke11 , 27. November 2012 , im Forum: Sicherheit & Datenschutz
    Antworten:
    16
    Aufrufe:
    1.454
  4. Antworten:
    3
    Aufrufe:
    661
  5. Antworten:
    1
    Aufrufe:
    773