sfind?!

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von °EraZoR°, 22. Februar 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. Februar 2007
    Hiho,
    ich hab jetz Sfind auf meinem Str0 am laufen... und da sieht das so aus:
    Bild=down!
    Und so bleibt der stehen.... was macht der da??
    der soll doch nur gucken ob der port auf is oder??
    Welchen Scanner kann ich sonst nehmen??
    Scan500/1000.exe hab ich scho probiert... da kommt i-wie immer ein Fehler... der Str0 is auf Portugisisch... da steht entweder
    accesso negato = zugriff verhindert oder so
    oder
    was mit win32 denke ma keine gültige Win32 anwendung....
    was kann man da machen??
    welches prog sonst??

    MfG
    °EraZoR°
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 22. Februar 2007
    AW: sfind?!

    was war mit dfind? wenn du willst, kann ich dir mal verschiedene dfind versionen schicken, eine davon wird sicher funktionieren.

    btw was heisst er bleibt stehen, wie lange haste gewartet? immerhin steht da ne ip. vielleicht blockt ne plötzlich installierte fw den zugriff von sfind nach draussen.. oder ne av.

    net start hilft weiter
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - sfind
  1. Antworten:
    7
    Aufrufe:
    8.312
  2. Antworten:
    11
    Aufrufe:
    2.241
  3. Antworten:
    5
    Aufrufe:
    5.991
  4. Antworten:
    12
    Aufrufe:
    1.301
  5. Antworten:
    17
    Aufrufe:
    6.990