SFT encrypter 2009 rc1 informationen verschwinden

Dieses Thema im Forum "Filesharing" wurde erstellt von Pommesgabel, 11. Dezember 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Dezember 2009
    Gude!

    Habe da mal ein kleines Problem und würde gerne wissen, ob das hier mehreren passiert ist...

    die sft-Datei, in der vorher Beschreibung, Upper, Kommentar und Links drin waren, zeigt auf einmal gar nichts mehr an - ist mir jetzt schon bei 2 upps vorgekommen. Beide mit dem 2009er rc1 encrypter erstellt.

    Wie kann es sein, dass die Datei von einer Woche auf die andere plötzlich anstelle der infos nur noch n/a und auch keine links mehr anzeigt bzw. Informationen verliert?!?

    Hab jetzt neue sfts erstellt und diesmal fehlen die Infos direkt beim ersten Mal öffnen der Datei - wenigstens die links werden (noch) angezeigt. Der encrypter übernimmt die Informationen auch nie direkt - muss immer nochmal einen Schritt zurück und wieder auf weiter klicken, damit er sie bei der Zusammenfassung anzeigt -_-

    Also wieder den 2008er benutzen? (wenn man aber die alte sfts mit dem neuen loader öffnet oder auch umgekehrt wird häufig der letzte link nicht angezeigt...)

    Liegts am Loader? oder am Encrypter? oder daran, dass ich einfach zu unfähig bin?!? ;(


    btw: Der X-Upper spuckt anstelle der links nur noch iwelche anderen infos aus... jemand dasselbe prob oder sollte ich mir mal so langsam Gedanken machen...? werd wohl mal darkraven anschreiben...

    mfG Pommesgabel

    p.s. @mods... sry hab aus versehen zuerst im normalen feedback gepostet - aber ich denk ma ihr seid so klug, den post nicht freizuschalten ;) //edit: thx benQ^^
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 11. Dezember 2009
    AW: encrypter 2009 rc1 spinnt?!?

    kuck mal im filesharing forum da wurde über sowas ettliche male diskutiert.

    es kommt auch ins filesharing forum und nicht in feedback oder ug-lounge sondern ins filesharing forum <- moved
     
  4. #3 11. Dezember 2009
    AW: SFT encrypter 2009 rc1 informationen verschwinden

    Ja, ist bei dem 2009 RC1 leider Normalität, passiert bei mir auch immer.
     
  5. #4 11. Dezember 2009
    AW: SFT encrypter 2009 rc1 informationen verschwinden

    die fehlenden links von sfts vom encrypt09rc1 sieht man jetzt mit dem neuen beta-loader, r?
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - SFT encrypter 2009
  1. Antworten:
    2
    Aufrufe:
    857
  2. Sft encrypter fehler

    lil lian , 13. September 2010 , im Forum: Filesharing
    Antworten:
    0
    Aufrufe:
    516
  3. Antworten:
    15
    Aufrufe:
    1.883
  4. Antworten:
    2
    Aufrufe:
    819
  5. Antworten:
    0
    Aufrufe:
    458
  • Annonce

  • Annonce