[SFT] lädt nicht mehr

Dieses Thema im Forum "Filesharing" wurde erstellt von Pelle85, 22. März 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. März 2007
    lädt nicht mehr

    SO ich hab das gleiche prob.

    Bei mir kommt erst

    1. Warte auf Login

    2. Server nicht verfügbar

    3. Verzeichnis nicht gefunden

    Habe es an 2 Pc`s versucht, bei beiden der Selbe fehler.
    Win neu gemacht, sft neu install kein erfolg.

    Wenn ich mein speedport w701v entferne, geht es.

    Also muss ich ports freischalten, aber welche?

    mfg pelle
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 22. März 2007
    AW: Läd einfach nicht mehr

    Vielleicht musst du dir auch den SFT Loader 2006 laden. Hatte auch mal einen Up reingestellt und da wurde sich beschwert das es mit dem neuesten nicht geht. Also ich weiß jetzt auch nicht ob es schon einen 2007er gibt. Versuch einfach mal den vorherigen.
     
  4. #3 23. März 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - SFT lädt mehr
  1. Antworten:
    6
    Aufrufe:
    420
  2. Antworten:
    4
    Aufrufe:
    318
  3. [SFT] Lädt nicht mehr...

    Pazan , 17. November 2006 , im Forum: Filesharing
    Antworten:
    1
    Aufrufe:
    240
  4. Antworten:
    2
    Aufrufe:
    275
  5. Antworten:
    1
    Aufrufe:
    752
  • Annonce

  • Annonce