[SFT] Lädt nur eine Datei, dann bricht er ab

Dieses Thema im Forum "Filesharing" wurde erstellt von z3r0, 30. Oktober 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. Oktober 2006
    Lädt nur eine Datei, dann bricht er ab

    Hallo,

    mein SFT loade lädt immer nur eine gewisse Anzahl von Dateien runter, danach bricht er ab.

    Beispiel:

    Eine Datei hat 20 Download Dateien, mein Sft loader lädt die ersten 3 runter, danach is Stopp.
    Dann muss ich immer wieder auf Stopp, und dann wieder Start drücken damit es weiter geht.

    Das nervt ziemlich bei großen Downloads.

    Wie kann ich das wieder ändern????
    Bei meinem Alten Sft ging das immer wunderbar.


    Laade im mom auf Passiv, wenn ich aber auf Aktiv stelle verbindet er nicht.

    Danke für die Hilfe,

    Greez zero
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 30. Oktober 2006
    AW: Lädt nur eine Datei, dann bricht er ab?!?!

    Optionen->Sonstiges->Verbesserte Timeouterkennung
     
  4. #3 31. Oktober 2006
    AW: Lädt nur eine Datei, dann bricht er ab?!?!

    cool, danke.

    Ich hoff mal es klappt
     

  5. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: SFT Lädt nur

  1. SFT Loader lädt scheinbar rückwärts
    R0cka, 12. Juni 2011 , im Forum: Filesharing
    Antworten:
    1
    Aufrufe:
    844
  2. SFT Loader lädt die letzen daten zuerst
    kokonuss86, 15. Januar 2010 , im Forum: Filesharing
    Antworten:
    9
    Aufrufe:
    817
  3. Antworten:
    2
    Aufrufe:
    400
  4. Antworten:
    3
    Aufrufe:
    376
  5. Antworten:
    4
    Aufrufe:
    615