SFT loader schmier ab...

Dieses Thema im Forum "Filesharing" wurde erstellt von WeBsToR, 8. Januar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 8. Januar 2009
    Hab seit neustem Vista 64 Bit drauf und seitdem funktioniert der SFT Loader nicht so wie er soll.

    SFT Loader ist Version 2008 RC3

    laden und alles funzt , nur wenn er fertig ist, schmiert das programm ab, reagiert nicht mehr und gibt mir keinen Speedreport, bzw manchmal ist zwar das fenster speedreport auf, manchmal nicht, auf jeden fall kann ich es weder anklicken noch programm beenden oder sonstwas.

    nur über taskmanager lässt sich das programm dann dicht machen.
    Mit Speedy ist dann aber nix mehr.
    Versuche mir speed immer so zu merken wie der ungefähr war, ist aber irgendwie unkomfortabel.

    Einer ne lösung ?
    müsste doch die neueste version sein oder ?

    GreeZ WeBsToR
     

  2. Anzeige
  3. #2 8. Januar 2009
    AW: SFT loader schmier ab...

    HI,

    Nimm mal eine Ältere Version die 06.
    manchmal passiert mir das auch das der DL fertig ist aber der "SpeedReport" nicht da ist.
    da musst du dein SFT etwas nach links oder rechts ziehen und tata "SpeedReport" hat sich hinter SFT Versteckt :p

    Ansonsten mal SFT mit admin starten und es so versuchen.
     
  4. #3 8. Januar 2009
    AW: SFT loader schmier ab...

    oder der loader ist nicht für vista 64 kompatibel
    das kanns natürlich auch sein
     
  5. #4 8. Januar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: SFT loader schmier ab...



    genau und damit der das immer macht, hab ich hier noch was gefunden

    geh auf SFT rechts klick Eigenschaft, Kompatibilität, Dann Programm als Admin punkt ran setzten und übernehmen.

    https://www.xup.in/pic,11569438/Aufzeichnen.JPG
     
  6. #5 8. Januar 2009
    AW: SFT loader schmier ab...

    also das admin feld ist bei mir grau. kann da kein hacken setzten.
    hab es mal auf xp sp2 kompatiblität gestellt , vlt bringt das ja was...
     
  7. #6 8. Januar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: SFT loader schmier ab...

    lol =) mein Beitrag hab ich selbst schon vergessen gut das du es gepostet hast ^^

    egal dann einfach SFT anklicken und Rechtsklick und als admin ausführen.
     
  8. #7 8. Januar 2009
    AW: SFT loader schmier ab...

    Bei mir ist das auch manchmal, der speedreport liegt dann hinter dem loader fenster. Wenn ich den loader einfach schließe stürzt er ab, aber wenn ich ihn auf dem desktop verschiebe sehe ich auch den speedy. Ich mach dann den Speedy zu und kann den loader wieder normal schließen ohne das er abkackt!

    mfg rufuS
     
  9. #8 8. Januar 2009
    AW: SFT loader schmier ab...

    hehe gern :)

    @rufuS,.. ja, so ähnlich ist es bei mir auch manchmal, nur dass es dann ganz abkackt, und dann ist speedy weg ^^
     
  10. #9 9. Januar 2009
    AW: SFT loader schmier ab...

    ok so wirds dann wohl auch bei mir sein.
    irgendwie funzte das unter xp besser...

    naja thx erstmal !
     
  11. #10 9. Januar 2009
    AW: SFT loader schmier ab...

    Nimm eine ältere Version dann klappt das.
    Die neuen wollen ab und zu mal nicht. Musst warten bis was neues rauskommt, die werden dan nauf jedenfall mit Vista funzen.
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - SFT loader schmier
  1. Antworten:
    3
    Aufrufe:
    1.474
  2. Problem mit sft loader

    Freakyboy , 6. Januar 2013 , im Forum: Anwendungssoftware
    Antworten:
    4
    Aufrufe:
    745
  3. Antworten:
    1
    Aufrufe:
    774
  4. SFT-Loader startet nicht...

    Leon112 , 18. Dezember 2012 , im Forum: Filesharing
    Antworten:
    4
    Aufrufe:
    1.495
  5. Antworten:
    5
    Aufrufe:
    2.374