[SFT] Prob mit Loader

Dieses Thema im Forum "Filesharing" wurde erstellt von 2Nyze, 1. November 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. November 2006
    Prob mit Loader

    Hi also habe das forum nun ewig lange durchsucht und nur ein beispile gefunden was auf mein prob hier zutreffen könnte.
    Leider wurde da keine lösung angeboten drum schreib ich hier..
    Es hat immer alles gepasst und konnte auch laden, seit ein paar wochen (habe neuste version vom stf loader) kann ich die sft wunderbar laden alles passt.. wenn er dann versucht anzufangen zu laden, dauert es ewig bis erfertig ist.. dann zeigt er mir immer an Server nicht vorhanden.. bei kleineren datein wo nur eine rar zb ist.. zeigt er mir 0,00 an und kommt aber der fertig geladen ton.
    Also wie gesagt weiß nicht mehr weit fals mir jemand da weiterhelfen könnte bitte mal melden.

    hoffe nicht das ich lauter einträge sehe in denen steht schau doch mal andere beiträge durch.. habe ich nämlich so gut wie bei allen gemacht.. (forum durchsucht)

    mfg danke schon mal
     

  2. Anzeige
  3. #2 1. November 2006
    AW: Prob mit Loader

    abgesehen davon, dass ich nicht ganz verstanden habe was dein eigentliches Problem ist, picke ich mal das "Server nicht verfügbar" raus.
    Hier solltest deine Firewall-Einstellungen prüfen, sofern das bei jeden Download auftritt.
     
  4. #3 1. November 2006
    AW: Prob mit Loader

    ja ist bei jedem load so.. habe das prob erst seitdem es den neuen loader gibt.. firewall passt.. vielleicht router firewall.. fals man beim sft loader ports freigibt welche sollten denn das sein? das ich die dann auch im rputer freigeben kann.
     
  5. #4 1. November 2006
    AW: Prob mit Loader

    ich bezweifle das die Firewall passt.
    Lösche die Freigabe und trage Sie neu ein
     
  6. #5 5. November 2006
    AW: Prob mit Loader

    also bei der normalen firewall ist es egal geht auch nicht wenn sie aus ist.. und in der router firewall hatte ich ja nie was verstellt.. und von heut auf morgen gings nicht. gibts ne möglichkeit bei dem sft loader ports freizugeben bringt das was die im router dann auch frei sind.. geht einfach nicht. mfg
     
  7. #6 5. November 2006
    AW: Prob mit Loader

    Portfreigaben helfen dir nicht weiter.
    Du solltest uns aber endlich den Status verraten, der bei den Einzelfiles angezeigt wird ;)
     
  8. #7 6. November 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Prob mit Loader

    habe fehler: Server nicht verfügbar..
    habe hier die zwei bilder..
    er zeigt mir aber an das er fertig geladen hat hm..

    {bild-down: http://img132.imageshack.us/img132/3217/sftgehtnetyx8.jpg}


    sftgehtnet2pv9.jpg
    {img-src: //img100.imageshack.us/img100/8605/sftgehtnet2pv9.jpg}
     
  9. #8 6. November 2006
    AW: Prob mit Loader

    Das problem hatte (habe) ich auch.. aba nur bei MANCHEN files.. steht das da BEI ALLEN files die du versuchst zu loaden oda nur bei dem?. anonsten is vllt der server down/deine firewall falsch/im loader iwas falsch xD .. hm sonst wüsste ich nix mehr *gg*

    mfg
     
  10. #9 6. November 2006
    AW: Prob mit Loader

    ist bei jeder so egal welche.. sonst könnte es ja wirklich nur am server liegen firewall am pc hatte ich auch schon aus und an der router firewall habe ich nichts gemacht.. umgestellt. ist seit ich den neuen loader habe

    habe auch keine ahnung mehr was es sein kann
     
  11. #10 6. November 2006
    AW: Prob mit Loader

    a) windows interne Firewall
    b) die Firewall wurde nicht wirklich beendet

    Deine Beschreibung deutet ganz klar darauf hin
     
  12. #11 8. November 2006
    AW: Prob mit Loader

    hm.. denn die pc firewall hatte ich ja aus.. aber an der routerfirewall habe ich ja nix verändert.. mein bruder ist über kabel im router und bei dem geht es einwandfrei sft und lex
     
  13. #12 8. November 2006
    AW: Prob mit Loader

    dann hast du vllt noch ein anderes Programm, was die Verbindungen steuert.
    Du solltest auch schauen, ob du nicht vllt nen Proxy eingetragen hast.
     
  14. #13 9. November 2006
    AW: Prob mit Loader

    nun geht es wieder :) habe gestern meinen neuen router installiert und eingerichtet nun geht wieder alles hm.. was das wieder war. :) danke unplugged trotz für deine hilfe.. mfg
     

  15. Videos zum Thema
Die Seite wird geladen...
Similar Threads - SFT Prob Loader
  1. Problem mit sft loader

    Freakyboy , 6. Januar 2013 , im Forum: Anwendungssoftware
    Antworten:
    4
    Aufrufe:
    742
  2. Antworten:
    1
    Aufrufe:
    770
  3. Antworten:
    5
    Aufrufe:
    2.197
  4. SFT Loader 2009 Problem

    c0r3x , 14. Mai 2011 , im Forum: Anwendungssoftware
    Antworten:
    0
    Aufrufe:
    561
  5. Probleme sft loader

    qweg , 8. Mai 2011 , im Forum: Anwendungssoftware
    Antworten:
    2
    Aufrufe:
    587