[SFT] SFT lädt nicht

Dieses Thema im Forum "Filesharing" wurde erstellt von Aliki, 26. Oktober 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. Oktober 2006
    SFT lädt nicht

    also:
    1. hab den neuen sft loader schon -zig mal installiert und wieda deeinstalliert.
    2.is bei jeder sft so!

    ich lade die sft und es steht dran das es fertig sein soll, doch is es nicht.
    ich hab kp was ich machen soll.

    danke schonmal
     

  2. Anzeige
  3. #2 26. Oktober 2006
    AW: SFT lädt nicht!

    Hi,
    Was passiert denn wenn du auf die .sft - Datei klickst (also im SFT-Loader selber meine ich, steht da dann hinter jedem Part "Server nicht verfügbar" oder so etwas, wenn ja, poste das mal pls) ?
    MfG ru$h3r
     
  4. #3 27. Oktober 2006
    AW: SFT lädt nicht!

    Firewall oda sowas?? Liegt bestimmt an ner falschen einstellung von deinem OS... musste durch ne Proxy oder so??


    Edit:// ich hatte das auchmal, aber bei mir wars nach nem neustart immer weg!
     
  5. #4 29. Oktober 2006
    AW: SFT lädt nicht!

    ja also es steht immer dahinter:
    server nich verfügbar.
    pls heeeeeeeelp
     
  6. #5 30. Oktober 2006
    AW: SFT lädt nicht

    die Forensuche hilft dir da garantiert
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - SFT SFT lädt
  1. Antworten:
    1
    Aufrufe:
    721
  2. Antworten:
    9
    Aufrufe:
    689
  3. Antworten:
    2
    Aufrufe:
    323
  4. Antworten:
    3
    Aufrufe:
    279
  5. Antworten:
    6
    Aufrufe:
    405