[SFT] Sft Loader immer wieder auf standart?

Dieses Thema im Forum "Filesharing" wurde erstellt von Vista, 2. Januar 2008 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 2. Januar 2008
    Sft Loader immer wieder auf standart?

    hi,

    seit vorgestern geht mein sft loader immer wieder in "standart" einstellungen... also so wie wenn ich ihn neu installier :(

    Das heist: Skin weg, Speedy weg, einstellungen weg :(

    Was kann ich da gegen machen? Neuinstallieren?
    Hatte das Problem schonmal jemand?

    so far...
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 2. Januar 2008
    AW: Sft Loader immer wieder auf standart?

    ja das hab ich auch.
    aber nachdem ich den ordner nicht mehr schreibgeschützt hatte gings wieder.
    versuchs mal ;).
    lg
     
  4. #3 2. Januar 2008
    AW: Sft Loader immer wieder auf standart?

    Hab so ein ähnliches Problem, wollte SFT Loader 06 dann neu installieren, nur als ich das getan hab, war alles immer noch gleich. Muss ich das noch iwie aus der Registry oder sowas löschen? Und wenn ja, dann wie?

    mfg proxy
     
  5. #4 2. Januar 2008
    AW: Sft Loader immer wieder auf standart?

    das SFT-Loader-Verzeichnis unter Programme löschen
     
  6. #5 2. Januar 2008
    AW: Sft Loader immer wieder auf standart?

    Habe ich doch schon gemacht, Problem besteht immer noch!

    mfg proxy
     
  7. #6 3. Januar 2008
    AW: Sft Loader immer wieder auf standart?

    dann definiere mal "war alles immer noch gleich"
    in der Registry speichert der SFT Loader keine Einstellungen..
     
  8. #7 13. Januar 2008
    AW: Sft Loader immer wieder auf standart?

    Habe genau das gleiche Problem wie meine Vorredner, das der SFT-Loader sich immer wieder in die Ursprungs Einstellungen zurück setzt. Sprich wenn ich ne SFT im Active laden will und das in den Optionen einstelle fängt er dann kurz an die datei zu laden und bricht dann ab. Wenn ich dann in die einstellungen schaue, ist der Loader dann komischer weise wieder auf Passive eingestellt.

    Habs schon mit neu installieren und Reg clean versucht hat alles nichts geholfen
     
  9. #8 13. Januar 2008
    AW: Sft Loader immer wieder auf standart?

    weil der SFT Loader automatisch versucht zu wechseln, wenn es Probleme bei dem anderen Modus gibt
     
  10. #9 14. Januar 2008
    AW: Sft Loader immer wieder auf standart?

    So geht wieder alles thx an alle bw' sind raus!

    ~dicht
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - SFT Sft Loader
  1. Antworten:
    3
    Aufrufe:
    1.536
  2. Problem mit sft loader

    Freakyboy , 6. Januar 2013 , im Forum: Anwendungssoftware
    Antworten:
    4
    Aufrufe:
    775
  3. Antworten:
    1
    Aufrufe:
    807
  4. SFT-Loader startet nicht...

    Leon112 , 18. Dezember 2012 , im Forum: Filesharing
    Antworten:
    4
    Aufrufe:
    1.560
  5. Antworten:
    5
    Aufrufe:
    2.442