[SFT] Whois funktion will nicht!

Dieses Thema im Forum "Filesharing" wurde erstellt von Cpt.Xer0, 3. Juli 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. Juli 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Whois funktion will nicht!

    Also ich habe bei jedem pup von dem ich per SFT laden möchte, folgende WHOIS ergebnisse erhalten.
    Der pup soll aber in den USA stehen!
    whoisyc5.png
    {img-src: //img181.imageshack.us/img181/3682/whoisyc5.png}
    Hat da von euch einer ne Ahnung, woran das liegen kann?
    Die Sufu! Meinte meine suche sei zu unspezifisch oder sowas^^
     

  2. Anzeige
  3. #2 3. Juli 2007
    AW: Whois funktion will nicht!

    vll net bei whois eingetragen oder whois ist down kp auf welche basis die whoisen..
     
  4. #3 3. Juli 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  5. #4 3. Juli 2007
    AW: Whois funktion will nicht!

    Dickes danke für den link ;)
    BW habt ihr beide bekommen :)
    Danke! und Closed
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - SFT Whois funktion
  1. SFT Loader 2009 RC2 kein whois?

    BatZzn , 15. August 2009 , im Forum: Filesharing
    Antworten:
    2
    Aufrufe:
    980
  2. SFT-Loader - Whois falsch?

    -=LuIgI=- , 1. Juni 2009 , im Forum: Filesharing
    Antworten:
    30
    Aufrufe:
    1.642
  3. Antworten:
    4
    Aufrufe:
    1.384
  4. Antworten:
    3
    Aufrufe:
    328
  5. [SFT] whois funktioniert nich

    Golly , 15. Dezember 2007 , im Forum: Filesharing
    Antworten:
    8
    Aufrufe:
    644