shice windows media player braucht lange zum laden :(

Dieses Thema im Forum "Audio und Video" wurde erstellt von mW2fast4u, 19. Juni 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 19. Juni 2005
    hyyyy

    mein wmp braucht zu lange um zu laden.. wenn ich den öffnen will dauert das 4-5 sekunden.. sonst öffnet der sich immer nach 1ner sekunde^^ und ich hab 3 profile aufn pc... und das prob is nur bei mir

    warummmmmmmmmmmm?
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 22. Juni 2005
    schau dir einfach ma die einstellungen von wmp unter deinem profil an. obs zum beispiel nach neuen version oder so sucht. bb
     
  4. #3 23. Juni 2005
    Vielleicht zuviele Codecs installiert, die erstmal alle irgendwie durchsucht werden wollen? Alternative: schmeiss den WMP weg
     
  5. #4 23. Juni 2005
    ja prob ma windowsmediaplayer classic oder vlc. google ma, is glaub beides freeware.
     

  6. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: shice windows media

  1. LAPTOP - Shice Bildquali
    romestylez, 20. August 2008 , im Forum: Windows
    Antworten:
    11
    Aufrufe:
    575
  2. Antworten:
    6
    Aufrufe:
    561
  3. Antworten:
    30
    Aufrufe:
    1.684
  4. dornmoeschen LOL watn shice
    3RaSeR, 29. November 2007 , im Forum: Humor & Fun
    Antworten:
    8
    Aufrufe:
    807
  5. Hitlerize den Shice !!!
    mokmok, 6. November 2007 , im Forum: Humor & Fun
    Antworten:
    2
    Aufrufe:
    974
  • Annonce

  • Annonce